<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Governistas agem contra convoca&ccedil;&atilde;o do Congresso durante recesso - A Crítica de Campo Grande</title>
<meta name="title" content="Governistas agem contra convoca&ccedil;&atilde;o do Congresso durante recesso" /><link rel="canonical" href="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/501091/governistas-agem-contra-convocacao-do-congresso-durante-recesso/" /><meta property="og:title" content="Governistas agem contra convoca&amp;ccedil;&amp;atilde;o do Congresso durante recesso" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/" /><meta property="og:description" content="&amp;lt;p&amp;gt;&amp;Agrave;s v&amp;eacute;speras da elei&amp;ccedil;&amp;atilde;o que vai definir a nova c&amp;uacute;pula da C&amp;acirc;mara e do Senado e com a press&amp;atilde;o pol&amp;iacute;tica pelo impeachment do..." /><meta name="facebook-domain-verification" content="1t796j1dl5344pynhmzoavfe6zsdga" /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '476b21190874a19f5cd5d7c97c555e32';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1090" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1090" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1090"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1090"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<script type="text/javascript"> 
			var EUREKAD = EUREKAD || {_setAccount:
			"6bff2f0e737a13e3ad94deab8452bbff_1775"}; 
		</script>
<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.2"></script>

<script async src="https://tag.ageureka.com/over-image/acritica.100.js"></script><script data-ad-client="ca-pub-4156194410382358" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">20 de janeiro de 2021 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>POL&Iacute;TICA</h6><h1>Governistas agem contra convoca&ccedil;&atilde;o do Congresso durante recesso</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>20 janeiro</strong> 2021 - 05h46</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="501091"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/501091" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><script async src="https://telegram.org/js/telegram-widget.js?12" data-telegram-share-url="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/"></script><div class="btShare fbShare"><div class="fb-share-button" data-href="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
</div>
<p>&Agrave;s v&eacute;speras da elei&ccedil;&atilde;o que vai definir a nova c&uacute;pula da C&acirc;mara e do Senado e com a press&atilde;o pol&iacute;tica pelo impeachment do presidente Jair Bolsonaro, aliados do governo agem para barrar a convoca&ccedil;&atilde;o de uma comiss&atilde;o representativa do Congresso neste m&ecirc;s. O presidente do Senado, Davi Alcolumbre, contrariou o colega da C&acirc;mara Rodrigo Maia, que comanda a C&acirc;mara, e disse que n&atilde;o instalar&aacute; nenhuma comiss&atilde;o para discutir a "guerra das vacinas" contra covid-19.</p><p>Maia e o bloco que sustenta a candidatura do deputado Baleia Rossi (MDB-SP) &agrave; presid&ecirc;ncia da C&acirc;mara cobram a convoca&ccedil;&atilde;o do colegiado, que re&uacute;ne 16 deputados e 7 senadores, sob o argumento de que &eacute; preciso encontrar solu&ccedil;&otilde;es emergenciais para a crise. O deputado chegou a marcar para hoje uma audi&ecirc;ncia com o embaixador da China, Yang Wanning, tendo como pauta a importa&ccedil;&atilde;o da Coronavac, a vacina produzida em parceria com o Instituto Butantan, e o atraso no envio de insumos para a produ&ccedil;&atilde;o do imunizante.</p><p>A iniciativa &eacute; vista pelo governo como mais um passo de Maia para desgastar Bolsonaro. Auxiliares do Pal&aacute;cio do Planalto avaliam que o presidente da C&acirc;mara, em seus &uacute;ltimos dias &agrave; frente da Casa, quer usar o cargo para criar dificuldades a Bolsonaro e ajudar a aprovar a CPI do Coronav&iacute;rus. O PSB e a Rede anunciaram ontem que come&ccedil;ar&atilde;o a coletar assinaturas para criar a CPI.</p><p>Principal rival de Baleia Rossi, o candidato Arthur Lira (Progressistas-AL), que tem o apoio do Planalto e ainda ontem ganhou a ades&atilde;o do PTB, considera que Maia quer convocar a comiss&atilde;o representativa do Congresso apenas para fustigar Bolsonaro e arranjar mais votos para o concorrente do MDB.</p><p>A palavra final sobre a instala&ccedil;&atilde;o do colegiado, no entanto, &eacute; de Alcolumbre, que, na fun&ccedil;&atilde;o de presidente do Senado, tamb&eacute;m comanda o Congresso. Embora n&atilde;o tenha comunicado oficialmente a sua decis&atilde;o, ele j&aacute; avisou, nos bastidores, que n&atilde;o v&ecirc; motivo para a convoca&ccedil;&atilde;o. Alcolumbre &eacute; do mesmo partido de Maia, mas se aproximou de Bolsonaro e tem o nome cotado para integrar um minist&eacute;rio na reforma que o presidente deve fazer.</p><p>Na pr&aacute;tica, a comiss&atilde;o representativa do Congresso &eacute; um colegiado tempor&aacute;rio, previsto na Constitui&ccedil;&atilde;o, para atuar nos per&iacute;odos de recesso parlamentar, em situa&ccedil;&otilde;es excepcionais e urgentes. O colegiado pode analisar medidas emergenciais. Isso aconteceu em 2010, quando a comiss&atilde;o aprovou o envio de tropas do Ex&eacute;rcito para o Haiti. </p><p>O Planalto avalia, por&eacute;m, que a estrat&eacute;gia tra&ccedil;ada por Maia tem como principal objetivo convocar o ministro da Sa&uacute;de, Eduardo Pazuello, expor problemas do governo e aumentar a press&atilde;o pelo impeachment de Bolsonaro.</p><p>A oposi&ccedil;&atilde;o se juntou ao presidente da C&acirc;mara para defender a comiss&atilde;o. "O papel do Parlamento &eacute; esse mesmo", afirmou o deputado Fabio Schiochet (PSL-SC), titular do colegiado. </p><p>A disputa pelo comando da C&acirc;mara e do Senado, no entanto, dificulta o alinhamento dos congressistas para a vota&ccedil;&atilde;o de outro tema. "H&aacute; uma estrat&eacute;gia montada para a elei&ccedil;&atilde;o e isso interfere. Eu achava que n&atilde;o deveria haver recesso, mas, agora, &eacute; dif&iacute;cil interromper", disse o l&iacute;der em exerc&iacute;cio do PSDB no Senado, Izalci Lucas (DF), tamb&eacute;m integrante da comiss&atilde;o.<br> As informa&ccedil;&otilde;es s&atilde;o do jornal O Estado de S. Paulo.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div><script src="//audio8.audima.co/audima-widget.js"></script><script>window.onload = function(e){if(typeof AudimaWidget != "undefined"){AudimaWidget.objectId = "//www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/";}}</script> </div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/politica/governistas-agem-contra-convocacao-do-congresso-durante-recesso/501091/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/politica/tj-rj-decide-se-1a-instancia-vai-julgar-flavio-bolsonaro/501092/" title="TJ-RJ decide se 1&ordf; inst&acirc;ncia vai julgar Fl&aacute;vio Bolsonaro" class="linkNoticias linkNoticiasImgCima">
<small>POL&Iacute;TICA</small> <h5>TJ-RJ decide se 1&ordf; inst&acirc;ncia vai julgar Fl&aacute;vio Bolsonaro</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/guerra-das-vacinas-da-folego-a-doria-nas-redes-sociais/501090/" title="&#039;Guerra das vacinas&#039; d&aacute; f&ocirc;lego a Doria nas redes sociais" class="linkNoticias linkNoticiasImgCima">
<small>POL&Iacute;TICA</small> <h5>&#039;Guerra das vacinas&#039; d&aacute; f&ocirc;lego a Doria nas redes sociais</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/pedido-coletivo-de-impeachment-vai-incluir-colapso-por-falta-de-oxigen/501076/" title="Pedido coletivo de impeachment vai incluir colapso por falta de oxig&ecirc;nio no Par&aacute;" class="linkNoticias linkNoticiasImgCima">
<small>POL&Iacute;TICA</small> <h5>Pedido coletivo de impeachment vai incluir colapso por falta de oxig&ecirc;nio no Par&aacute;</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/rodrigo-pacheco-oficializa-candidatura-a-presidencia-do-senado/501049/" title="Rodrigo Pacheco oficializa candidatura à presidência do Senado" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/1611094077.jpg" width="140" height="105" alt="Apadrinhado do atual presidente, Davi Alcolumbre (DEM-AP), Pacheco é apoiado pelo Planalto e pelo PT " />
<small>POLÍTICA</small> <h5>Rodrigo Pacheco oficializa candidatura à presidência do Senado</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/politica/psol-pede-ao-stf-que-proiba-distribuicao-de-remedios-de-tratamento-pre/501039/" title="PSOL pede ao STF que proíba distribuição de remédios de 'tratamento precoce'" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/1-cbnfot060420202601-6390868.jpg" width="140" height="105" alt="Ministro do STF, Ricardo Lewandowski, a quem o partido entrou com o pedido" />
<small>POLÍTICA</small> <h5>PSOL pede ao STF que proíba distribuição de remédios de 'tratamento precoce'</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/politica/rede-e-psb-comecam-a-coletar-assinaturas-para-criar-cpi-mista-do-coron/501034/" title="Rede e PSB começam a coletar assinaturas para criar CPI mista do coronavírus" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/download-1_27.jpg" width="140" height="105" alt="Supremo Tribunal Federal (STF)" />
<small>POLÍTICA</small> <h5>Rede e PSB começam a coletar assinaturas para criar CPI mista do coronavírus</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/procuradora-quer-barrar-aposentadoria-de-desembargadora-alvo-da-operac/501019/" title="Procuradora quer barrar aposentadoria de desembargadora alvo da Operação Faroeste" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/fachada-do-tribunal-de-justica-da-bahia-1576003236215-v2-750x421.jpg" width="140" height="105" alt="Tribunal de Justiça da Bahia" />
<small>POLÍTICA</small> <h5>Procuradora quer barrar aposentadoria de desembargadora alvo da Operação Faroeste</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/coronavirus/onde-estao-as-outras-vacinas-diz-doria-durante-imunizacao-em-ribeirao/501006/" title="'Onde estão as outras vacinas?', diz Doria durante imunização em Ribeirão Preto" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/doria-vacinacao.png" width="140" height="105" alt="Doria durante lançamento da campanha de vacinação contra covid em Ribeirão Preto" />
<small>GERAL</small> <h5>'Onde estão as outras vacinas?', diz Doria durante imunização em Ribeirão Preto</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/parlamentares-reagem-ao-atraso-no-envio-de-insumos-por-de-atritos-dipl/500995/" title="Parlamentares reagem ao atraso no envio de insumos por de atritos diplomáticos" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/1580606004566_2.jpg" width="140" height="105" alt="Presidente da Câmara, Rodrigo Maia (DEM-RJ)" />
<small>POLÍTICA</small> <h5>Parlamentares reagem ao atraso no envio de insumos por de atritos diplomáticos</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/politica/presidente-da-alesc-vai-para-prisao-domiciliar-na-2a-fase-da-operacao/500983/" title="Presidente da Alesc vai para prisão domiciliar na 2ª fase da Operação Alcatraz" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/juliogarcia.jpg" width="140" height="105" alt="presidente da Assembleia Legislativa de Santa Catarina, Júlio Garcia" />
<small>POLÍTICA</small> <h5>Presidente da Alesc vai para prisão domiciliar na 2ª fase da Operação Alcatraz</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/light/campo-grandense-junta-dinheiro-em-um-ano-trabalhando-como-motorista-e/501002/" title="Campo-grandense junta dinheiro em um ano e hoje vive nos Estados Unidos">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/willian1.jpg" width="140" height="105" alt="" />
<small>AVENTURA</small> <h5>Campo-grandense junta dinheiro em um ano e hoje vive nos Estados Unidos</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/coronavirus/nioaque-recebe-primeiras-doses-da-vacina-contra-a-covid-19/500925/" title="Nioaque recebe primeiras doses da vacina contra a Covid-19">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/1678.jpg" width="140" height="105" alt="A vacinação aconteceu na Aldeia Brejão" />
<small>VACINAÇÃO EM MS</small> <h5>Nioaque recebe primeiras doses da vacina contra a Covid-19</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/coronavirus/prefeitura-inicia-vacinacao-contra-a-covid-19-em-profissionais-de-saud/500936/" title="Enfermeira de 52 anos é a primeira vacinada em Campo Grande">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/foto-denilson-secreta-17-copy.jpg" width="140" height="105" alt="A enfermeira foi a primeira vacinada na Capital" />
<small>IMUNIZAÇÃO</small> <h5>Enfermeira de 52 anos é a primeira vacinada em Campo Grande</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/saude/prefeitura-abre-processo-seletivo-com-80-vagas-para-cuidador-em-saude/500980/" title="Prefeitura abre processo seletivo com 80 vagas para cuidador em saúde mental">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/cuidador.jpg" width="140" height="105" alt="Estão previstas no edital 80 vagas, sendo 64 de ampla concorrência, 8 para candidatos negros, 4 para índios e 4 para PCD" />
<small>SAÚDE</small> <h5>Prefeitura abre processo seletivo com 80 vagas para cuidador em saúde mental</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/policia/de-viagem-para-minas-gerais-jovem-e-presa-em-maracaju-com-20-kg-de/500933/" title="De viagem para Minas Gerais, jovem é presa em Maracaju com 20 kg de maconha em volumes prensados">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/mes-01-janeiro-19-01-2021-maracaju-mulher-em-onibus-com-20k-maconha.jpg" width="140" height="105" alt="" />
<small>EM MARACAJU</small> <h5>De viagem para Minas Gerais, jovem é presa em Maracaju com 20 kg de maconha em volumes prensados</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/986/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/11/we-0044-19-banners-institucional-delivery-300x250px-1_3.jpg" width="300" height="250" alt="Comper sem sair de casa" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '986 - Comper sem sair de casa'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '986 - Comper sem sair de casa'	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/geral/biden-promete-medidas-logo-apos-posse-incluindo-alivio-economico-por-c/501114/" title="Biden promete medidas logo ap&oacute;s posse, incluindo al&iacute;vio econ&ocirc;mico por covid"><small>06h45</small><div><span>INTERNACIONAL</span><h4>Biden promete medidas logo ap&oacute;s posse, incluindo al&iacute;vio econ&ocirc;mico por covid</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/jazz-bate-pelicans-e-cola-nos-lakers-na-lideranca-da-conferencia-oeste/501115/" title="Jazz bate Pelicans e cola nos Lakers na lideran&ccedil;a da Confer&ecirc;ncia Oeste da NBA"><small>06h42</small><div><span>ESPORTE</span><h4>Jazz bate Pelicans e cola nos Lakers na lideran&ccedil;a da Confer&ecirc;ncia Oeste da NBA</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/vacina-chega-a-aldeia-indigena-proxima-ao-peru/501113/" title="Vacina chega a aldeia ind&iacute;gena pr&oacute;xima ao Peru"><small>06h40</small><div><span>GERAL</span><h4>Vacina chega a aldeia ind&iacute;gena pr&oacute;xima ao Peru</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/cpi-da-zona-do-euro-sobe-03-em-dezembro-ante-novembro-como-previsto/501111/" title="CPI da zona do euro sobe 0,3% em dezembro ante novembro, como previsto"><small>06h33</small><div><span>ECONOMIA</span><h4>CPI da zona do euro sobe 0,3% em dezembro ante novembro, como previsto</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/apos-meses-sem-aparicoes-publicas-fundador-do-alibaba-ressurge-em-even/501110/" title="Ap&oacute;s meses sem apari&ccedil;&otilde;es p&uacute;blicas, fundador do Alibaba ressurge em evento virtual"><small>06h31</small><div><span>INTERNACIONAL</span><h4>Ap&oacute;s meses sem apari&ccedil;&otilde;es p&uacute;blicas, fundador do Alibaba ressurge em evento virtual</h4></div></a></li><li><a href="https://www.acritica.net/editorias/cultura/signos-inspiram-novo-album-de-xama/501102/" title="Signos inspiram novo &aacute;lbum de Xam&atilde;"><small>06h26</small><div><span>VARIEDADES</span><h4>Signos inspiram novo &aacute;lbum de Xam&atilde;</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/governo-biden-retomada-climatica-aliancas-classicas-de-volta-e-frieza/501112/" title="Governo Biden: retomada clim&aacute;tica, alian&ccedil;as cl&aacute;ssicas de volta e frieza com China"><small>06h26</small><div><span>INTERNACIONAL</span><h4>Governo Biden: retomada clim&aacute;tica, alian&ccedil;as cl&aacute;ssicas de volta e frieza com China</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/ue-von-der-leyen-sauda-posse-de-biden-e-kamala-e-ve-espaco-para-mais-c/501107/" title="UE: Von der Leyen sa&uacute;da posse de Biden e Kamala e v&ecirc; espa&ccedil;o para mais coopera&ccedil;&atilde;o"><small>06h24</small><div><span>INTERNACIONAL</span><h4>UE: Von der Leyen sa&uacute;da posse de Biden e Kamala e v&ecirc; espa&ccedil;o para mais coopera&ccedil;&atilde;o</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você está de acordo com a realização do Enem mesmo com a pandemia?”</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1578" name="resposta" value="1578" /><label for="opt1578">Sim</label></fieldset><fieldset><input type="radio" id="opt1579" name="resposta" value="1579" /><label for="opt1579">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="ec0114360aa09015b6b8dbfd388da1b4"><input type="hidden" name="id_dn_enquete" value="382"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>62%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>37%</span><label>Sim</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2021 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>