<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Trump reforça críticas à China e se mostra otimista com economia e eleições - A Crítica de Campo Grande</title>
<meta name="title" content="Trump reforça críticas à China e se mostra otimista com economia e eleições" /><link rel="canonical" href="https://www.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/465738/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/" /><meta property="og:title" content="Trump reforça críticas à China e se mostra otimista com economia e eleições" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/" /><meta property="og:image" content="https://cdn.acritica.net/img/pc/780/530/dn_noticia/2020/07/1595599342.png" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="Donald Trump ainda mostrou-se otimista em rela&ccedil;&atilde;o &agrave; recupera&ccedil;&atilde;o econ&ocirc;mica dos EUA" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'c0cd5313ca6795b55296f50dfd99e65d';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1076" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1076" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1076"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1076"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"9ygXu1FYxz20cv", domain:"acritica.net",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9ygXu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">24 de julho de 2020 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="https://www.acritica.net/banner/clica_banner/740/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/06/200624-institucional-banner-site-jornal-a-critica-1.jpg" alt="Saraiva de Rezende - SR Construtora" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '740 - Saraiva de Rezende - SR Construtora'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '740 - Saraiva de Rezende - SR Construtora'	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>INTERNACIONAL</h6><h1>Trump reforça críticas à China e se mostra otimista com economia e eleições</h1><h2>Donald Trump ainda mostrou-se otimista em relação à recuperação econômica dos EUA</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>24 julho</strong> 2020 - 08h50</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="465738"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/465738" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="https://cdn.acritica.net/img/pc/920/600/dn_noticia/2020/07/1595599344.png?a=CC" class="imgColunaDet" alt="Esses grandes gênios da comunidade internacional se tornaram globalistas e realmente machucaram o nosso país, afirmou." /><div class="legendaImgNoticia">"Esses grandes gênios da comunidade internacional se tornaram globalistas e realmente machucaram o nosso país", afirmou. - ( Foto: Divulgação/ Internet)</div></div>
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div><a href="https://www.acritica.net/banner/clica_banner/752/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/we-0044-19-banners-institucional-delivery-300x250px-1.jpg" width="300" height="250" alt="comper" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '752 - comper'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '752 - comper'	});}</script></div></div>
</div>
<p style="text-align: justify;">O presidente dos Estados Unidos, Donald Trump, refor&ccedil;ou suas cr&iacute;ticas &agrave; China, em um contexto de escalada de tens&otilde;es entre os dois pa&iacute;ses ap&oacute;s o fechamento de casas diplom&aacute;ticas. "Temos de nos livrar dessa praga horr&iacute;vel coronav&iacute;rus que nos atingiu com for&ccedil;a. A China permitiu que ela escapasse para a Europa e para o mundo inteiro", disse, em entrevista &agrave; Fox News no fim da noite desta quinta-feira (23). "A covid-19 &eacute; muito contagiosa. Mas, se voc&ecirc; der uma olhada no mapa americano, temos grandes regi&otilde;es em &oacute;tima forma", defendeu-se, quando questionado sobre o avan&ccedil;o da doen&ccedil;a no pa&iacute;s.</p>
<p style="text-align: justify;">Donald Trump ainda mostrou-se otimista em rela&ccedil;&atilde;o &agrave; recupera&ccedil;&atilde;o econ&ocirc;mica dos EUA e &agrave;s elei&ccedil;&otilde;es presidenciais de novembro. "Estamos tornando a Am&eacute;rica melhor do que nunca. Voc&ecirc; ver&aacute; que teremos um &oacute;timo ano em 2021, al&eacute;m de um &oacute;timo terceiro trimestre. E o legal do terceiro trimestre &eacute; que os resultados ser&atilde;o divulgados antes da elei&ccedil;&atilde;o", disse &agrave; Fox News.</p>
<p style="text-align: justify;">Sobre um novo mandato, o republicano afirmou que a vai seguir com sua proposta de "Am&eacute;rica em primeiro lugar" e vai finalizar a constru&ccedil;&atilde;o do muro na fronteira sul dos EUA, de forma a impedir a entrada de imigrantes ilegais vindos do M&eacute;xico. "Esses grandes g&ecirc;nios da comunidade internacional se tornaram globalistas e realmente machucaram o nosso pa&iacute;s", afirmou.</p>
<p style="text-align: justify;">O l&iacute;der da Casa Branca ainda destacou os avan&ccedil;os em estudos de uma vacina contra a covid-19 e de tratamentos para doen&ccedil;a. Ele n&atilde;o fez cita&ccedil;&otilde;es, no entanto, &agrave; hidroxicloroquina - medicamento do qual fez uso de forma preventiva.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:geral:trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele:465738:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/geral/trump-reforca-criticas-a-china-e-se-mostra-otimista-com-economia-e-ele/465738/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/por-risco-de-rompimento-tres-barragens-em-mato-grosso-sao-interditadas/465880/" title="Por risco de rompimento, três barragens em Mato Grosso São interditadas" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595627391.jpg?a=CC" width="140" height="105" alt="Três barragens em Mato Grosso são interditadas" />
<small>INTERDITADO</small> <h5>Por risco de rompimento, três barragens em Mato Grosso São interditadas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/cruz-vermelha-brasileira-de-mato-grosso-do-sul-reforca-biosseguranca/465877/" title="Cruz Vermelha Brasileira de MS reforça biossegurança das atividades de ecoturismo de Bonito" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595626994.jpg?a=CC" width="140" height="105" alt="Bonito anunciou no início do mês de julho o retorno de suas atividades, após mais de dois meses fechada para os turistas" />
<small>SEGURANÇA REFORÇADA</small> <h5>Cruz Vermelha Brasileira de MS reforça biossegurança das atividades de ecoturismo de Bonito</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/metroviarios-de-sao-paulo-confirmam-paralisacao-na-proxima-terca-feira/465860/" title="Metroviários de São Paulo confirmam paralisação na próxima terça-feira" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595623872.jpg?a=CC" width="140" height="105" alt="" />
<small>GERAL</small> <h5>Metroviários de São Paulo confirmam paralisação na próxima terça-feira</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/franca-torna-obrigatorio-teste-de-covid-para-viajantes-do-brasil-e-mai/465852/" title="França torna obrigatório teste de covid para viajantes do Brasil e mais 15 países" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595622130.jpg?a=CC" width="140" height="105" alt="" />
<small>INTERNACIONAL</small> <h5>França torna obrigatório teste de covid para viajantes do Brasil e mais 15 países</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/cidade-de-chicago-retira-estatuas-de-cristovao-colombo-apos-onda-de-pr/465851/" title="Cidade de Chicago retira estátuas de Cristóvão Colombo após onda de protestos" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595621983.jpg?a=CC" width="140" height="105" alt="" />
<small>INTERNACIONAL</small> <h5>Cidade de Chicago retira estátuas de Cristóvão Colombo após onda de protestos</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/estados-unidos-ultrapassam-4-milhoes-de-casos-de-covid-19-diz-cdc/465850/" title="Estados Unidos ultrapassam 4 milhões de casos de covid-19, diz CDC" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595620972.jpg?a=CC" width="140" height="105" alt="" />
<small>INTERNACIONAL</small> <h5>Estados Unidos ultrapassam 4 milhões de casos de covid-19, diz CDC</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/ministerio-flexibiliza-regras-para-autorizacao-de-1648da5a7a6c59fa9c6/465863/" title="Ministério flexibiliza regras para autorização de retransmissão de TVs" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595629236.jpg?a=CC" width="140" height="105" alt="Mudança diminui em até 60% tempo de tramitação dos processos" />
<small>FLEXIBILIZAÇÃO</small> <h5>Ministério flexibiliza regras para autorização de retransmissão de TVs</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/governo-ve-melhora-em-tres-regioes-de-sp-que-poderao-reabrir-comercio/465837/" title="Governo vê melhora em três regiões de SP, que poderão reabrir comércio" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595617917.jpg?a=CC" width="140" height="105" alt="" />
<small>GERAL</small> <h5>Governo vê melhora em três regiões de SP, que poderão reabrir comércio</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/agencia-interdita-barragens-de-mineracao-no-mt-por-1600e712c3507569556/465848/" title="Agência interdita barragens de mineração no MT por risco de rompimento" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595621485.jpg?a=CC" width="140" height="105" alt="" />
<small>GERAL</small> <h5>Agência interdita barragens de mineração no MT por risco de rompimento</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/pista-do-aeroporto-de-congonhas-sera-reformada-a-p-1600e712c3507569556/465849/" title="Pista do Aeroporto de Congonhas será reformada a partir de agosto" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595621315.jpeg?a=CC" width="140" height="105" alt="" />
<small>GERAL</small> <h5>Pista do Aeroporto de Congonhas será reformada a partir de agosto</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/coronavirus/ex-senador-delcidio-do-amaral-e-diagnostico-com-dengue-e-covid-19-em/465582/" title="Ex-senador Delcídio do Amaral é diagnosticado com dengue e covid-19 em Campo Grande">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595523633.jpg?a=CC" width="140" height="105" alt="Ex-senador Delcídio do Amaral está internado em Campo Grande, em razão da covid-19 e dengue" />
<small>SURTO DE DENGUE</small> <h5>Ex-senador Delcídio do Amaral é diagnosticado com dengue e covid-19 em Campo Grande</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/agropecuaria/colheita-da-soja-sidrolandia-ms-3602/465529/" title="Colheita da soja em Sidrolândia bate a marca de R$ 3 milhões de toneladas">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595515239.jpg?a=CC" width="140" height="105" alt="" />
<small>EXPORTAÇÃO</small> <h5>Colheita da soja em Sidrolândia bate a marca de R$ 3 milhões de toneladas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/entretenimento/leilao-inedito-de-empresa-da-capital-traz-lps-considerados-reliquias/465528/" title="Leilão inédito de empresa da Capital traz LPs considerados relíquias dos Beatles">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595514950.jpeg?a=CC" width="140" height="105" alt="Discos estão sendo leiloados em site" />
<small>"TESOURO"</small> <h5>Leilão inédito de empresa da Capital traz LPs considerados relíquias dos Beatles</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/sem-concorrer-a-prefeitura-de-campo-grande-contar-vai-apoiar/465564/" title="Sem concorrer à prefeitura de Campo Grande, Contar vai apoiar candidatos de direita">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595519774.jpg?a=CC" width="140" height="105" alt="" />
<small>ELEIÇÕES 2020</small> <h5>Sem concorrer à prefeitura de Campo Grande, Contar vai apoiar candidatos de direita</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/coronavirus/cassems-cria-estrutura-no-hospital-de-campo-grande-para-atender/465657/" title="Cassems cria estrutura no hospital de Campo Grande para atender familiares de pessoas internadas">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/07/1595540811.jpg?a=CC" width="140" height="105" alt="" />
<small>HOSPITAL CASSEMS</small> <h5>Cassems cria estrutura no hospital de Campo Grande para atender familiares de pessoas internadas</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/763/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/emergencia-3_1.png" width="300" height="250" alt="FORT ATACADISTA - Auxilio Emergencial  (interno) " border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '763 - FORT ATACADISTA - Auxilio Emergencial  (interno) '); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '763 - FORT ATACADISTA - Auxilio Emergencial  (interno) '	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/economia/imoveis-da-uniao-desocupados-serao-vendidos-pela-i-21325bbd069d53fb734/465907/" title="Imóveis da União desocupados serão vendidos pela internet"><small>21h40</small><div><span>VENDA ONLINE</span><h4>Imóveis da União desocupados serão vendidos pela internet</h4></div></a></li><li><a href="https://www.acritica.net/noticias/desembargador-que-humilhou-guarda-na-praia-acumula-42-processos-diz/465906/" title="Desembargador que humilhou guarda na praia acumula 42 processos, diz Tribunal de São Paulo"><small>21h15</small><div><span>FICHA EXTENSA</span><h4>Desembargador que humilhou guarda na praia acumula 42 processos, diz Tribunal de São Paulo</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/na-ultima-luta-da-carreira-minotouro-planeja-nocautear-shogun-pela-1a/465902/" title="Na última luta da carreira, Minotouro planeja nocautear Shogun pela 1ª vez"><small>20h40</small><div><span>NO RINGUE</span><h4>Na última luta da carreira, Minotouro planeja nocautear Shogun pela 1ª vez</h4></div></a></li><li><a href="https://www.acritica.net/noticias/governo-do-ms-decreta-emergencia-e-pede-ajuda-por-incendios-no-pantana/465905/" title="Governo do MS decreta emergência e pede ajuda por incêndios no Pantanal"><small>20h37</small><div><span>PANTANAL EM CHAMAS</span><h4>Governo do MS decreta emergência e pede ajuda por incêndios no Pantanal</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/economia-define-regras-sobre-movimentacao-de-servidores-para-forca-de/465904/" title="Economia define regras sobre movimentação de servidores para força de trabalho"><small>20h33</small><div><span>TRABALHO</span><h4>Economia define regras sobre movimentação de servidores para força de trabalho</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/palmeiras-treina-em-gramado-sintetico-de-olho-em-jogo-no-seu-estadio/465903/" title="Palmeiras treina em gramado sintético de olho em jogo no seu estádio"><small>20h30</small><div><span>PAULISTÃO</span><h4>Palmeiras treina em gramado sintético de olho em jogo no seu estádio</h4></div></a></li><li><a href="https://www.acritica.net/noticias/reinaldo-azambuja-decreta-estado-de-emergencia-no-pantanal-devido-ince/465901/" title="Reinaldo Azambuja decreta estado de emergência no Pantanal devido incêndios"><small>20h10</small><div><span>INCÊNDIO NO PANTANAL</span><h4>Reinaldo Azambuja decreta estado de emergência no Pantanal devido incêndios</h4></div></a></li><li><a href="https://www.acritica.net/editorias/policia/com-apoio-aereo-880-quilos-de-maconha-sao-encontrados-em-sidrolandia/465891/" title="Com apoio aéreo, 880 quilos de maconha são encontrados em Sidrolândia"><small>20h00</small><div><span>APREENSÃO</span><h4>Com apoio aéreo, 880 quilos de maconha são encontrados em Sidrolândia</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você é a favor do retorno da volta às aulas presenciais em Mato Grosso do Sul?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1517" name="resposta" value="1517" /><label for="opt1517">Sim</label></fieldset><fieldset><input type="radio" id="opt1518" name="resposta" value="1518" /><label for="opt1518">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="c0cd5313ca6795b55296f50dfd99e65d"><input type="hidden" name="id_dn_enquete" value="353"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>88%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>11%</span><label>Sim</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/727/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/06/14996137819460616243.png" width="300" height="250" alt="GAL COSTA" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '727 - GAL COSTA'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '727 - GAL COSTA'	});}</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/779/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/alems-respeito-2-e-3-6-a-10.gif" width="468" height="60" alt="ALMS" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '779 - ALMS'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '779 - ALMS'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/783/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/11384016304678992241.gif" width="468" height="60" alt="Cornavirus" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '783 - Cornavirus'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '783 - Cornavirus'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script></body></html>