<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>PGR reabre inquérito contra presidente da Câmara - A Crítica de Campo Grande</title>
<meta name="title" content="PGR reabre inquérito contra presidente da Câmara" /><link rel="canonical" href="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/485597/pgr-reabre-inquerito-contra-presidente-da-camara/" /><meta property="og:title" content="PGR reabre inquérito contra presidente da Câmara" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/" /><meta property="og:image" content="https://cdn.acritica.net/img/pc/780/530/dn_arquivo/2020/10/rmaia.jpg" /><meta property="og:description" content="O inqu&eacute;rito corre em sigilo e investiga supostos repasses de caixa dois da OAS a Maia, com base na dela&ccedil;&atilde;o premiada de funcion&aacute;rios do setor de contabilidade paralela da empreiteira" /><meta name="keywords" content="inquérito, pgr, presidente, rodrigo maia"><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '722e7d60ca011a801d3577ff4f14db78';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1083" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1083" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1083"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1083"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"9ygXu1FYxz20cv", domain:"acritica.net",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9ygXu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
</head><body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">31 de outubro de 2020 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="https://www.acritica.net/banner/clica_banner/962/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/10/940x100px-1.gif" alt="TCE - Devolução Auxílio Emergencial " border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '962 - TCE - Devolução Auxílio Emergencial '); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '962 - TCE - Devolução Auxílio Emergencial '	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>POLÍTICA</h6><h1>PGR reabre inquérito contra presidente da Câmara</h1><h2>O inquérito corre em sigilo e investiga supostos repasses de caixa dois da OAS a Maia, com base na delação premiada de funcionários do setor de contabilidade paralela da empreiteira</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>31 outubro</strong> 2020 - 14h44</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="485597"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/485597" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div><script async src="https://telegram.org/js/telegram-widget.js?12" data-telegram-share-url="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/"></script></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="https://cdn.acritica.net/img/pc/920/600/dn_arquivo/2020/10/rmaia.jpg" class="imgColunaDet" alt="PGR reabre inquérito contra presidente da Câmara" /><div class="legendaImgNoticia">PGR reabre inquérito contra presidente da Câmara - ( Foto: Estadão )</div></div>
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/10/02-153989-banner-acritica-1_1.jpg" width="300" height="250" alt="Fort  Atacadista - 21 ANOS" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '950 - Fort  Atacadista - 21 ANOS'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '950 - Fort  Atacadista - 21 ANOS'	});}</script></div></div>
</div>
<p style="text-align:justify">A Procuradoria-Geral da Rep&uacute;blica (PGR) reabriu uma investiga&ccedil;&atilde;o sobre supostos pagamentos da empreiteira OAS ao presidente da C&acirc;mara Rodrigo Maia (DEM-RJ). A informa&ccedil;&atilde;o foi revelada pelo jornal O Globo e confirmada pela reportagem.</p>
<p style="text-align:justify">O inqu&eacute;rito corre em sigilo e investiga supostos repasses de caixa dois da OAS a Maia, com base na dela&ccedil;&atilde;o premiada de funcion&aacute;rios do setor de contabilidade paralela da empreiteira.</p>
<p style="text-align:justify">Em setembro do ano passado, o relator da Lava Jato no Supremo Tribunal Federal (STF), ministro Edson Fachin, decidiu arquivar trechos da dela&ccedil;&atilde;o premiada do ex-presidente da OAS L&eacute;o Pinheiro que mencionavam o presidente da C&acirc;mara dos Deputados, Rodrigo Maia (DEM-RJ), o ministro do Superior Tribunal de Justi&ccedil;a (STJ) Humberto Martins, o presidente do Tribunal de Contas da Uni&atilde;o (TCU), Jos&eacute; M&uacute;cio Monteiro, e um dos irm&atilde;os do presidente do STF, ministro Dias Toffoli.</p>
<p style="text-align:justify">Os quatro pedidos de arquivamento foram feitos por Raquel Dodge, antes dela deixar o comando da PGR. Na &eacute;poca, segundo apurou a reportagem, ela alegou ao Supremo que, nesses casos, n&atilde;o havia elementos suficientes para justificar a abertura de uma investiga&ccedil;&atilde;o.</p>
<p style="text-align:justify">A reabertura do inqu&eacute;rito mais de um ano depois do seu arquivamento causou estranheza no entorno de Maia. Segundo fontes, o deputado n&atilde;o chegou a ser notificado sobre o caso nesta semana. Procurada, a assessoria de Maia n&atilde;o se pronunciou.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	window.onload = function(e){
		if(typeof AudimaWidget != "undefined"){
			AudimaWidget.objectId = "www.acritica.net:editorias:politica:pgr-reabre-inquerito-contra-presidente-da-camara:485597:";
		}
	};
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/politica/com-covid-19-pazuello-deve-ficar-internado-ao-menos-mais-um-dia-em-bra/485592/" title="Com covid-19, Pazuello deve ficar internado ao menos mais um dia em Brasília" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1591756356984_2.jpg" width="140" height="105" alt="Eduardo Pazuello é o 12° ministro do governo Bolsonaro a contrair covid-19 " />
<small>POLÍTICA</small> <h5>Com covid-19, Pazuello deve ficar internado ao menos mais um dia em Brasília</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/presidente-do-tcu-tem-alta-hospitalar-apos-internacao-por-covid-19/485594/" title="Presidente do TCU tem alta hospitalar após internação por covid-19" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1531099461030.jpg" width="140" height="105" alt="Presidente do Tribunal de Contas da União (TCU), José Múcio" />
<small>POLÍTICA</small> <h5>Presidente do TCU tem alta hospitalar após internação por covid-19</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/indicado-ao-cnj-filho-de-ministro-tem-1-ano-de-oab/485572/" title="Indicado ao CNJ, filho de ministro tem 1 ano de OAB" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1497043453203.jpg" width="140" height="105" alt="A despeito dos elogios dos líderes partidários que referendaram sua indicação" />
<small>POLÍTICA</small> <h5>Indicado ao CNJ, filho de ministro tem 1 ano de OAB</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/tucano-e-boulos-empatam-entre-os-mais-escolarizados/485570/" title="Tucano e Boulos empatam entre os mais escolarizados" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1604099739092.jpg" width="140" height="105" alt="Bruno Covas e Guilherme Boulos" />
<small>POLÍTICA</small> <h5>Tucano e Boulos empatam entre os mais escolarizados</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/politica/pazuello-segue-em-hospital-apos-ser-internado-para-hidratacao/485566/" title="Pazuello segue em hospital após ser internado para hidratação" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/vac-genomas-pr-bolsonaro-14102000392-0.jpg" width="140" height="105" alt="O ministro da Saúde, Eduardo Pazuello" />
<small>POLÍTICA</small> <h5>Pazuello segue em hospital após ser internado para hidratação</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/politica/ms-vai-receber-quase-7-mil-urnas-eletronicas-e-824-reservas-para/485553/" title="MS vai receber quase 7 mil urnas eletrônicas e 824 reservas para eleições municipais" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/929523-urnas-eletronicas-0940.jpg" width="140" height="105" alt="" />
<small>ELEIÇÕES MUNICIPAIS</small> <h5>MS vai receber quase 7 mil urnas eletrônicas e 824 reservas para eleições municipais</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/eleicoes-candidatos-agora-so-podem-ser-presos-em-f-0848835f529c1f9689c/485551/" title="A partir de agora, candidatos só podem ser presos em flagrante" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/928824-tre-demonstra-urna-abr2637_2.jpg" width="140" height="105" alt="" />
<small>NOVAS REGRAS</small> <h5>A partir de agora, candidatos só podem ser presos em flagrante</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/sindifiscal-ms-promove-rodada-de-entrevistas-com-candidatos-a/485546/" title="Sindifiscal-MS promove rodada de entrevistas com candidatos à prefeitura de Campo Grande" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/whatsapp-image-2020-10-30-at-085316-11.jpeg" width="140" height="105" alt="O presidente do Sindifiscal-MS, Francisco Carlos de Assis e o candidato Pedro Kemp" />
<small>ELEIÇÕES MUNICIPAIS</small> <h5>Sindifiscal-MS promove rodada de entrevistas com candidatos à prefeitura de Campo Grande</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/eduardo-paes-mantem-lideranca-no-rio-prefeito-crivella-cai-e-empata-co/485537/" title="Eduardo Paes mantém liderança no Rio; prefeito Crivella cai e empata com Martha" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1529445914304-1.jpg" width="140" height="105" alt="Eduardo Paes (DEM)" />
<small>POLÍTICA</small> <h5>Eduardo Paes mantém liderança no Rio; prefeito Crivella cai e empata com Martha</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/politica/mortes-provocadas-pela-covid-19-diminuem-apoio-a-trump-diz-estudo/485521/" title="Mortes provocadas pela Covid-19 diminuem apoio a Trump, diz estudo" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1604023725006.jpg" width="140" height="105" alt="Mortes provocadas pela Covid-19 diminuem o apoio à Trump" />
<small>INTERNACIONAL</small> <h5>Mortes provocadas pela Covid-19 diminuem apoio a Trump, diz estudo</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/coronavirus/pandemia-avanca-no-estado-e-casos-confirmados-se-aproximam-de-82-mil-p/485391/" title="Pandemia avança no Estado e casos confirmados se aproximam de 82 mil pessoas infectadas">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/exames-no-lacen-foto-edemir-rodrigues-8-768x402-730x425.jpg" width="140" height="105" alt="Mato Grosso do Sul tem 81.998 casos confirmados da doença" />
<small>CORONAVÍRUS</small> <h5>Pandemia avança no Estado e casos confirmados se aproximam de 82 mil pessoas infectadas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/nova-construtora-oferece-alto-padrao-em-apartamentos-a-partir-de-r200/485462/" title="Nova construtora oferece alto padrão em apartamentos a partir de R$200 mil">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/rodolfo-holsback1.jpg" width="140" height="105" alt="Rodolfo Luiz Holsback, diretor da VIVA HAUS." />
<small>ECONOMIA</small> <h5>Nova construtora oferece alto padrão em apartamentos a partir de R$200 mil</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/entretenimento/o-gambito-da-rainha-uma-serie-que-vale-cada-minuto/485308/" title="&#039;O Gambito da Rainha&#039;, uma série que vale cada minuto">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/csm-queens-gambit-netflix-a093487625.jpg" width="140" height="105" alt="A história é baseada no romance de Walter Tevis" />
<small>VARIEDADES</small> <h5>&#039;O Gambito da Rainha&#039;, uma série que vale cada minuto</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/servidores-do-tce-ms-retornam-ao-trabalho-presencial-em-novembro/485450/" title="Servidores do TCE-MS retornam ao trabalho presencial em novembro">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/xxvga-70a85e2c1dddf0894af0cc944b1ade54.jpg" width="140" height="105" alt="" />
<small>DE VOLTA</small> <h5>Servidores do TCE-MS retornam ao trabalho presencial em novembro</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/governo-deposita-salarios-de-servidores-nesta-sexta-feira-dia-30-5403/485305/" title="Governo deposita salários de servidores nesta sexta-feira">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/29032010dinheiro012.jpg" width="140" height="105" alt="" />
<small>SERVIDOR</small> <h5>Governo deposita salários de servidores nesta sexta-feira</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/geral/mais-de-90-milhoes-de-eleitores-dos-eua-ja-apresentaram-seus-votos/485596/" title="Mais de 90 milhões de eleitores dos EUA já apresentaram seus votos"><small>14h46</small><div><span>INTERNACIONAL</span><h4>Mais de 90 milhões de eleitores dos EUA já apresentaram seus votos</h4></div></a></li><li><a href="https://www.acritica.net/editorias/politica/pgr-reabre-inquerito-contra-presidente-da-camara/485597/" title="PGR reabre inquérito contra presidente da Câmara"><small>14h44</small><div><span>POLÍTICA</span><h4>PGR reabre inquérito contra presidente da Câmara</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/briga-entre-faccoes-deixa-3-mortos-e-4-feridos-no-complexo-da-penha-no/485593/" title="Briga entre facções deixa 3 mortos e 4 feridos no Complexo da Penha, no Rio"><small>14h42</small><div><span>GERAL</span><h4>Briga entre facções deixa 3 mortos e 4 feridos no Complexo da Penha, no Rio</h4></div></a></li><li><a href="https://www.acritica.net/editorias/policia/policia-civil-e-prf-se-unem-para-desmantelar-quadrilha-que/485595/" title="Polícia civil e PRF se unem para desmantelar quadrilha que transportava veículos para Bolívia"><small>14h42</small><div><span>POLÍCIA</span><h4>Polícia civil e PRF se unem para desmantelar quadrilha que transportava veículos para Bolívia</h4></div></a></li><li><a href="https://www.acritica.net/editorias/politica/com-covid-19-pazuello-deve-ficar-internado-ao-menos-mais-um-dia-em-bra/485592/" title="Com covid-19, Pazuello deve ficar internado ao menos mais um dia em Brasília"><small>14h39</small><div><span>POLÍTICA</span><h4>Com covid-19, Pazuello deve ficar internado ao menos mais um dia em Brasília</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/turistas-sao-presos-em-fernando-de-noronha-por-falsificacao-de-exames/485591/" title="Turistas são presos em Fernando de Noronha por falsificação de exames de covid-19"><small>14h37</small><div><span>GERAL</span><h4>Turistas são presos em Fernando de Noronha por falsificação de exames de covid-19</h4></div></a></li><li><a href="https://www.acritica.net/editorias/politica/presidente-do-tcu-tem-alta-hospitalar-apos-internacao-por-covid-19/485594/" title="Presidente do TCU tem alta hospitalar após internação por covid-19"><small>14h37</small><div><span>POLÍTICA</span><h4>Presidente do TCU tem alta hospitalar após internação por covid-19</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/cerca-de-300-torcedores-invadem-sede-do-botafogo-em-general-severiano/485589/" title="Cerca de 300 torcedores invadem sede do Botafogo em General Severiano"><small>14h25</small><div><span>ESPORTE</span><h4>Cerca de 300 torcedores invadem sede do Botafogo em General Severiano</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você acredita que a decisão tomada pelo governo de não privatizar o SUS foi correta?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1552" name="resposta" value="1552" /><label for="opt1552">Sim</label></fieldset><fieldset><input type="radio" id="opt1553" name="resposta" value="1553" /><label for="opt1553">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="db6a9e857c9531bb1a564286d4f178db"><input type="hidden" name="id_dn_enquete" value="371"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>100%</span><label>Sim</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Não</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/932/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/10/468x60px.gif" width="468" height="60" alt="PMCG" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '932 - PMCG'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '932 - PMCG'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/957/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/10/alems-ramal-14-a-16.gif" width="468" height="60" alt="AL MS" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '957 - AL MS'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '957 - AL MS'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>