<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Desmate na Amaz&ocirc;nia tem alta de 34% no ano e queda de 28% em julho - A Crítica de Campo Grande</title>
<meta name="title" content="Desmate na Amaz&ocirc;nia tem alta de 34% no ano e queda de 28% em julho" /><link rel="canonical" href="https://www.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/468667/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/" /><meta property="og:title" content="Desmate na Amaz&amp;ocirc;nia tem alta de 34% no ano e queda de 28% em julho" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/" /><meta property="og:image" content="https://www.acritica.net/application/themes/acritica17/gfx/sem-img.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="&amp;lt;p&amp;gt;Apesar da redu&amp;ccedil;&amp;atilde;o de registros em 28% em julho, na compara&amp;ccedil;&amp;atilde;o com o mesmo m&amp;ecirc;s de 2019, os alertas de desmatamento da Amaz&amp;ocirc;nia nos..." />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '5739a8fe710e5f57dd96fb3518dace10';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1076" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1076" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1076"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1076"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"9ygXu1FYxz20cv", domain:"acritica.net",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9ygXu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
</head><body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">07 de agosto de 2020 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="https://www.acritica.net/banner/clica_banner/819/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/08/unnamed.gif" alt="agecom" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '819 - agecom'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '819 - agecom'	});}</script></div></div><div class="clear"></div></div><div class="container_16"><div class="grid_16"><div class="barraAovivo"><strong>AO VIVO </strong><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Acompanhe a transmissão do jornal GIRO ESTADUAL DE NOTÍCIAS</a><div class="right"><span>Transmitido simultaneamente para as emissoras do Grupo Feitosa de Comunicação</span><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="btPlay"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.002 20.002"><path d="M8.001,14.502l6-4.501l-6-4.501V14.502z M10.001,0C4.48,0,0,4.481,0,10.001c0,5.52,4.48,10.001,10.001,10.001s10.001-4.481,10.001-10.001C20.002,4.481,15.521,0,10.001,0z M10.001,18.002C5.59,18.002,2,14.413,2,10.001C2,5.591,5.59,2,10.001,2c4.41,0,8.001,3.59,8.001,8.001C18.002,14.413,14.411,18.002,10.001,18.002z" /></svg></a></div></div></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>GERAL</h6><h1>Desmate na Amaz&ocirc;nia tem alta de 34% no ano e queda de 28% em julho</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong> 7 agosto</strong> 2020 - 06h13</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="468667"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/468667" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div><a href="https://www.acritica.net/banner/clica_banner/786/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/banner-web-300x250px.jpg" width="300" height="250" alt="HVM" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '786 - HVM'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '786 - HVM'	});}</script></div></div>
</div>
<p>Apesar da redu&ccedil;&atilde;o de registros em 28% em julho, na compara&ccedil;&atilde;o com o mesmo m&ecirc;s de 2019, os alertas de desmatamento da Amaz&ocirc;nia nos &uacute;ltimos 12 meses devem superar em 34% o mesmo per&iacute;odo do ano passado. Os n&uacute;meros ser&atilde;o anunciados nesta sexta-feira, 7, pelo Instituto Nacional de Pesquisas Espaciais (Inpe), mas foram em parte adiantados pelo vice-presidente Hamilton Mour&atilde;o em postagem nas redes sociais. Os alertas do sistema Deter de monitoramento devem fechar em mais de 9.170 km&sup2; para o per&iacute;odo de agosto de 2019 a julho de 2020, ante 6.844 km&sup2; observados nos 12 meses anteriores.</p><p>O c&aacute;lculo foi feito pelo Estad&atilde;o com base em um gr&aacute;fico que Mour&atilde;o, que coordena o Conselho da Amaz&ocirc;nia, publicou em sua conta do Twitter quarta. Respons&aacute;vel pela Opera&ccedil;&atilde;o Verde Brasil 2, que combate desde maio crimes ambientais na Amaz&ocirc;nia Legal, ele destacou o primeiro n&uacute;mero positivo de 2020. Desde o ano passado, o governo &eacute; cobrado internacionalmente para reduzir o desmatamento.</p><p>Por 14 meses consecutivos - desde maio do ano passado -, os alertas feitos pelo Deter foram maiores do que os registrados nos mesmos meses do ano anterior. Julho passado, segundo Mour&atilde;o, foi o primeiro a trazer alguma queda. Segundo o gr&aacute;fico divulgado pelo vice-presidente, o m&ecirc;s teve alertas de desmatamento de 1.622,64 km2, ante 2.255,33 km2 em julho de 2019. "A diminui&ccedil;&atilde;o do desmatamento no #BiomaAmaz&ocirc;nia ficou caracterizado pelo in&iacute;cio da invers&atilde;o de tend&ecirc;ncia como mostra o gr&aacute;fico abaixo, revelando resultados positivos da #Opera&ccedil;&atilde;oVerdeBrasil2", escreveu Mour&atilde;o no post.</p><p>Apesar da melhora, trata-se do segundo pior julho da s&eacute;rie hist&oacute;rica do Deter, de cinco anos. Julho do ano passado teve o pior dos registros, considerado catastr&oacute;fico por especialistas - 200% acima do pior valor at&eacute; ent&atilde;o (julho de 2016). </p><p>Procurado pela reportagem, o Inpe n&atilde;o confirmou nem negou os dados e disse que mant&eacute;m o calend&aacute;rio de divulga&ccedil;&atilde;o nesta sexta. Mas explicou que &oacute;rg&atilde;os de fiscaliza&ccedil;&atilde;o, como o Ibama, o ICMBio e as secretarias estaduais, al&eacute;m de dirigentes, t&ecirc;m acesso di&aacute;rio aos dados para ajudar na fiscaliza&ccedil;&atilde;o.</p><p>Medidas emergenciais. O pesquisador Raoni Raj&atilde;o, da UFMG, que recentemente rastreou quanto do desmatamento ilegal em propriedades privadas na Amaz&ocirc;nia pode estar ligado a soja e gado exportados, afirmou que, apesar de o n&uacute;mero de julho ainda ser muito alto, pode representar "uma quebra de tend&ecirc;ncia do aumento constante" dos &uacute;ltimos meses. "Mais isso ainda n&atilde;o significa que est&aacute; sob controle. N&atilde;o &eacute; uma vit&oacute;ria. Uma pequena batalha foi ganha, mas tem agora de aprofundar as a&ccedil;&otilde;es, engajar de maneira mais s&eacute;ria."</p><p>Para outros especialistas em Amaz&ocirc;nia, a situa&ccedil;&atilde;o preocupa. "Confirmando esses n&uacute;meros, o Inpe estar&aacute; mostrando que o desmatamento est&aacute; fora de controle, que &eacute; o que vemos todos os dias", afirma M&aacute;rcio Astrini, secret&aacute;rio executivo da rede Observat&oacute;rio do Clima. "&Eacute; uma situa&ccedil;&atilde;o muito complicada, porque em outros momentos de grandes crises na Amaz&ocirc;nia, os governos procuraram agir. Na d&eacute;cada de 1990, o governo Fernando Henrique aumentou o tamanho da Reserva Legal (&aacute;rea de propriedades privadas que tem de ser protegida) para 80% na Amaz&ocirc;nia. Nos anos 2000, foi criado o Plano de A&ccedil;&atilde;o para Preven&ccedil;&atilde;o e Controle do Desmatamento na Amaz&ocirc;nia Legal (PPCDAm)."</p><p>Ontem, um grupo de 62 organiza&ccedil;&otilde;es da sociedade civil, do qual o Observat&oacute;rio do Clima faz parte, enviou uma carta para o Congresso brasileiro recomendando cinco medidas emergenciais para conter a crise aguda da Amaz&ocirc;nia. </p><p>O grupo sugeriu que seja adotada uma morat&oacute;ria de cinco anos para o desmatamento na Amaz&ocirc;nia; o endurecimento das penas a crimes ambientais; a retomada imediata do PPCDAm; a demarca&ccedil;&atilde;o de terras ind&iacute;genas, quilombolas e cria&ccedil;&atilde;o, regulariza&ccedil;&atilde;o e prote&ccedil;&atilde;o de Unidades de Conserva&ccedil;&atilde;o; al&eacute;m da reestrutura&ccedil;&atilde;o do Ibama, do ICMBio e da Funai.</p><p>Mour&atilde;o</p><p>A vice-presid&ecirc;ncia foi procurada pela reportagem para fornecer os dados completos e para comentar a alta nos 12 meses, mas n&atilde;o se manifestou at&eacute; 20 horas de ontem.</p><p> As informa&ccedil;&otilde;es s&atilde;o do jornal O Estado de S. Paulo.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:geral:desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho:468667:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/geral/desmate-na-amazonia-tem-alta-de-34-no-ano-e-queda-de-28-em-julho/468667/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/com-investimento-de-r-25-milhoes-duplicacao-da-ms-156-comeca-nas-proxi/468651/" title="Com investimento de R$ 25 milhões, duplicação da MS-156 começa nas próximas semanas" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596799849.jpg?a=CC" width="140" height="105" alt="" />
<small>OBRAS</small> <h5>Com investimento de R$ 25 milhões, duplicação da MS-156 começa nas próximas semanas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/ha-comida-no-libano-mas-precos-estao-altos/468678/" title="H&aacute; comida no L&iacute;bano, mas pre&ccedil;os est&atilde;o altos" class="linkNoticias linkNoticiasImgCima">
<small>INTERNACIONAL</small> <h5>H&aacute; comida no L&iacute;bano, mas pre&ccedil;os est&atilde;o altos</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/meteorologia-preve-bastante-sol-para-o-fim-de-semana-de-dia-dos-pais-1/468644/" title="Meteorologia prevê bastante sol para o fim de semana de dia dos pais" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596792963.jpg?a=CC" width="140" height="105" alt="" />
<small>TEMPO</small> <h5>Meteorologia prevê bastante sol para o fim de semana de dia dos pais</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/libaneses-que-vivem-no-brasil-organizam-ajuda/468670/" title="Libaneses que vivem no Brasil organizam ajuda" class="linkNoticias linkNoticiasImgCima">
<small>INTERNACIONAL</small> <h5>Libaneses que vivem no Brasil organizam ajuda</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/pge-participa-de-live-da-esa-da-oab-ms-3602/468668/" title="Procuradoria-Geral do Estado participa de live da OAB/MS" class="linkNoticias linkNoticiasImgCima">
<small>PGE</small> <h5>Procuradoria-Geral do Estado participa de live da OAB/MS</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/desembargador-de-santos-podera-ser-afastado-pelo-cnj/468666/" title="Desembargador de Santos poder&aacute; ser afastado pelo CNJ" class="linkNoticias linkNoticiasImgCima">
<small>GERAL</small> <h5>Desembargador de Santos poder&aacute; ser afastado pelo CNJ</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/a-volta-da-happy-hour-sem-aglomeracao/468664/" title="A volta da happy hour, sem aglomera&ccedil;&atilde;o" class="linkNoticias linkNoticiasImgCima">
<small>GERAL</small> <h5>A volta da happy hour, sem aglomera&ccedil;&atilde;o</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/hospital-investiga-reinfeccao-de-virus-em-paciente/468663/" title="Hospital investiga reinfec&ccedil;&atilde;o de v&iacute;rus em paciente" class="linkNoticias linkNoticiasImgCima">
<small>GERAL</small> <h5>Hospital investiga reinfec&ccedil;&atilde;o de v&iacute;rus em paciente</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/alvo-de-revolta-da-populacao-governo-do-libano-recebe-socorro-internac/468658/" title="Alvo de revolta da popula&ccedil;&atilde;o, governo do L&iacute;bano recebe socorro internacional" class="linkNoticias linkNoticiasImgCima">
<small>INTERNACIONAL</small> <h5>Alvo de revolta da popula&ccedil;&atilde;o, governo do L&iacute;bano recebe socorro internacional</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/curso-aborda-aspectos-fisiologicos-aplicados-a-crianca-e-ao-adolescent/468661/" title="Curso aborda aspectos fisiológicos aplicados à criança e ao adolescente na prática esportiva" class="linkNoticias linkNoticiasImgCima">
<small>FUNDESPORTE</small> <h5>Curso aborda aspectos fisiológicos aplicados à criança e ao adolescente na prática esportiva</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/noticias/empresa-de-saneamento-pagara-37-mil-por-danos-materiais-e-morais-a/468452/" title="Empresa de saneamento pagará 37 mil por danos materiais e morais à moradora de Aquidauna">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596722024.jpg?a=CC" width="140" height="105" alt="" />
<small>SENTENÇA</small> <h5>Empresa de saneamento pagará 37 mil por danos materiais e morais à moradora de Aquidauna</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/noticias/reuniao-formaliza-inicio-da-campanha-sinal-vermelho-em-anastacio-0004/468490/" title="Reunião formaliza início da campanha Sinal Vermelho em Anastácio">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596730187.jpg?a=CC" width="140" height="105" alt="" />
<small>JUSTIÇA</small> <h5>Reunião formaliza início da campanha Sinal Vermelho em Anastácio</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/apos-anuncio-do-bc-nota-criativa-de-r-200-comeca-a-circular/468571/" title="Após anúncio do BC, nota 'criativa' de R$ 200 começa a circular">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596745265.jpg?a=CC" width="140" height="105" alt="" />
<small>ECONOMIA</small> <h5>Após anúncio do BC, nota 'criativa' de R$ 200 começa a circular</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/coronavirus/estado-destina-milhares-de-epis-para-ajudar-aquidauana-a-combater-covi/468484/" title="Estado destina milhares de EPI’s para ajudar Aquidauana a combater Covid nas aldeias">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596729047.jpg?a=CC" width="140" height="105" alt="" />
<small>COVID-19</small> <h5>Estado destina milhares de EPI’s para ajudar Aquidauana a combater Covid nas aldeias</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/mais/opiniao-dos-leitores/o-que-esperar-do-novo-provimento-da-oab-que-regulara-a-publicidade-da/468533/" title="O que esperar do novo provimento da OAB, que regulará a publicidade da advocacia?">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/08/1596735824.jpg?a=CC" width="140" height="105" alt="O secretário-geral adjunto do CF OAB, Ary Raghiant Neto e a secretária-geral da CF OAB do Grupo de Trabalho da Publicidade, Greice Stocker" />
<small>OPINIÃO DO LEITOR</small> <h5>O que esperar do novo provimento da OAB, que regulará a publicidade da advocacia?</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/727/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/06/14996137819460616243.png" width="300" height="250" alt="GAL COSTA" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '727 - GAL COSTA'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '727 - GAL COSTA'	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/noticias/projetos-selecionados-da-sejusp-recebem-recursos-da-justica-federal-54/468650/" title="Projetos selecionados da Sejusp recebem recursos da Justiça Federal"><small>07h30</small><div><span>SEGURANÇA PÚBLICA</span><h4>Projetos selecionados da Sejusp recebem recursos da Justiça Federal</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/com-investimento-de-r-25-milhoes-duplicacao-da-ms-156-comeca-nas-proxi/468651/" title="Com investimento de R$ 25 milhões, duplicação da MS-156 começa nas próximas semanas"><small>07h20</small><div><span>OBRAS</span><h4>Com investimento de R$ 25 milhões, duplicação da MS-156 começa nas próximas semanas</h4></div></a></li><li><a href="https://www.acritica.net/editorias/politica/e-cedo-para-falar-sobre-volta-de-baldy-ao-governo-diz-doria/468682/" title="&Eacute; cedo para falar sobre volta de Baldy ao governo, diz Doria"><small>07h18</small><div><span>POL&Iacute;TICA</span><h4>&Eacute; cedo para falar sobre volta de Baldy ao governo, diz Doria</h4></div></a></li><li><a href="https://www.acritica.net/editorias/saude/drive-thru-da-capital-dobra-capacidade-e-faz-258-testes-diarios-de-cov/468643/" title="Drive thru da Capital dobra capacidade e faz 258 testes diários de Covid a partir desta sexta-feira"><small>07h15</small><div><span>CORONAVÍRUS</span><h4>Drive thru da Capital dobra capacidade e faz 258 testes diários de Covid a partir desta sexta-feira</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/rockets-aproveitam-desfalque-de-lebron-james-e-batem-lakers-bucks-gara/468677/" title="Rockets aproveitam desfalque de LeBron James e batem Lakers; Bucks garantem ponta"><small>07h12</small><div><span>ESPORTE</span><h4>Rockets aproveitam desfalque de LeBron James e batem Lakers; Bucks garantem ponta</h4></div></a></li><li><a href="https://www.acritica.net/editorias/politica/agesul-anuncia-reconstrucao-emergencial-de-ponte-queimada-na-ms-228-54/468653/" title="Agesul anuncia reconstrução emergencial de ponte queimada na MS-228"><small>07h10</small><div><span>QUEIMADA</span><h4>Agesul anuncia reconstrução emergencial de ponte queimada na MS-228</h4></div></a></li><li><a href="https://www.acritica.net/editorias/cultura/caetano-veloso-faz-78-anos-e-se-rende-as-lives/468680/" title="Caetano Veloso faz 78 anos e se rende &agrave;s lives"><small>07h10</small><div><span>VARIEDADES</span><h4>Caetano Veloso faz 78 anos e se rende &agrave;s lives</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/ha-comida-no-libano-mas-precos-estao-altos/468678/" title="H&aacute; comida no L&iacute;bano, mas pre&ccedil;os est&atilde;o altos"><small>07h03</small><div><span>INTERNACIONAL</span><h4>H&aacute; comida no L&iacute;bano, mas pre&ccedil;os est&atilde;o altos</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você vai fazer compras de Dia dos Pais neste ano?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1522" name="resposta" value="1522" /><label for="opt1522">Sim</label></fieldset><fieldset><input type="radio" id="opt1523" name="resposta" value="1523" /><label for="opt1523">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="5739a8fe710e5f57dd96fb3518dace10"><input type="hidden" name="id_dn_enquete" value="355"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>50%</span><label>Sim</label></fieldset><fieldset class="resposta porc_voto"><span>50%</span><label>Não</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/763/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/emergencia-3_1.png" width="300" height="250" alt="FORT ATACADISTA - Auxilio Emergencial  (interno) " border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '763 - FORT ATACADISTA - Auxilio Emergencial  (interno) '); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '763 - FORT ATACADISTA - Auxilio Emergencial  (interno) '	});}</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/820/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/08/unnamed_1.gif" width="468" height="60" alt="agecom - fullbanner" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '820 - agecom - fullbanner'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '820 - agecom - fullbanner'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/783/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/11384016304678992241.gif" width="468" height="60" alt="Cornavirus" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '783 - Cornavirus'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '783 - Cornavirus'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script></body></html>