<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Morbidelli supera Quartararo e conquista pole para etapa da Catalunha da MotoGP - A Crítica de Campo Grande</title>
<meta name="title" content="Morbidelli supera Quartararo e conquista pole para etapa da Catalunha da MotoGP" /><link rel="canonical" href="https://www.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/478904/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/" /><meta property="og:title" content="Morbidelli supera Quartararo e conquista pole para etapa da Catalunha da MotoGP" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/" /><meta property="og:image" content="https://cdn.acritica.net/img/pc/780/530/dn_arquivo/2020/09/1599919299648.jpg" /><meta property="og:description" content="O &iacute;talo-brasileiro anotou o tempo de 1min38s798 para garantir a posi&ccedil;&atilde;o de honra do grid" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'f1495678af5942126d8e0ec7cf3f8cad';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1078" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1078" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1078"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1078"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"9ygXu1FYxz20cv", domain:"acritica.net",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9ygXu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
</head><body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">26 de setembro de 2020 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="https://www.acritica.net/banner/clica_banner/915/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/09/1260x120px.gif" alt="PMCG" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '915 - PMCG'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '915 - PMCG'	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ESPORTE</h6><h1>Morbidelli supera Quartararo e conquista pole para etapa da Catalunha da MotoGP</h1><h2>O ítalo-brasileiro anotou o tempo de 1min38s798 para garantir a posição de honra do grid</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>26 setembro</strong> 2020 - 10h38</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="478904"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/478904" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="https://cdn.acritica.net/img/pc/920/600/dn_arquivo/2020/09/1599919299648.jpg" class="imgColunaDet" alt="Franco Morbidelli repetiu o bom desempenho das primeiras atividades, na sexta-feira" /><div class="legendaImgNoticia">Franco Morbidelli repetiu o bom desempenho das primeiras atividades, na sexta-feira - (Foto: Antonio Calanni/AP)</div></div>
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div><a href="https://www.acritica.net/banner/clica_banner/883/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/09/squarebanner-ftx-vila-do-polones-oflordamata-3.jpeg" width="300" height="250" alt="O FLOR DA MATA - NOTICIAS" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '883 - O FLOR DA MATA - NOTICIAS'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '883 - O FLOR DA MATA - NOTICIAS'	});}</script></div></div>
</div>
<p style="text-align:justify">Franco Morbidelli repetiu o bom desempenho das primeiras atividades, na sexta-feira, em Barcelona, e voltou a mostrar for&ccedil;a neste s&aacute;bado ao ser o mais r&aacute;pido na sess&atilde;o classificat&oacute;ria e conquistar a pole para a etapa da Catalunha da MotoGP. O &iacute;talo-brasileiro anotou o tempo de 1min38s798 para garantir a posi&ccedil;&atilde;o de honra do grid.</p>
<p style="text-align:justify">Morbidelli est&aacute; na quinta coloca&ccedil;&atilde;o na classifica&ccedil;&atilde;o geral do campeonato e tenta recuperar terreno para avan&ccedil;ar e brigar pelas primeiras posi&ccedil;&otilde;es. Ele venceu a etapa de San Marino, duas semanas atr&aacute;s.</p>
<p style="text-align:justify">Fabio Quartararo, que chegou a ficar na lideran&ccedil;a da sess&atilde;o, terminou em segundo e fechou a dobradinha da Yamaha SRT. O franc&ecirc;s marcou 1min39s008. Ele foi superado pelo companheiro de equipe no final do Q2 e tenta, na prova na Catalunha, voltar a vencer para retomar a lideran&ccedil;a do Mundial. Hoje, &eacute; o segundo colocado, um ponto atr&aacute;s do l&iacute;der Andrea Dovizioso.</p>
<p style="text-align:justify">O italiano Valentino Rossi, da Yamaha, apareceu na terceira posi&ccedil;&atilde;o pela primeira vez na temporada, com o tempo de 1min39s129, e fechou a primeira fila. O australiano Jack Miller foi 0s427 mais lento que o veterano e terminou na quarta coloca&ccedil;&atilde;o com a sua Pramac.</p>
<p style="text-align:justify">Vencedor da &uacute;ltima prova, a etapa da Emilia Romagna, o espanhol Maverick Vi&ntilde;ales, da Yamaha, fez o quinto melhor tempo. O franc&ecirc;s Johann Zarco, da Esponsorama, finalizou em sexto e fecha a segunda fila em Barcelona.</p>
<p style="text-align:justify">Os espanh&oacute;is Pol Espargar&oacute;, da Red Bull KTM, e Joan Mir, da Suzuki, ficaram com a s&eacute;tima e oitava coloca&ccedil;&otilde;es, respectivamente. O italiano Danilo Petrucci, da Ducati, largar&aacute; em nono no grid, e o sul-africano Brad Binder, parceiro de Espargar&oacute; na KTM, completou o top 10.</p>
<p style="text-align:justify">O l&iacute;der do campeonato, Andrea Dovizioso, teve um desempenho para esquecer. Obrigado a passar pelo Q1, o italiano anotou 1min40s109, n&atilde;o conseguiu avan&ccedil;ar para a fase final e vai largar apenas na 17&ordf; coloca&ccedil;&atilde;o, a sua segunda pior posi&ccedil;&atilde;o de largada do ano.</p>
<p style="text-align:justify">A largada da etapa da Catalunha, a oitava corrida da temporada de 2020 da MotoGP, est&aacute; prevista para as 10h (hor&aacute;rio de Bras&iacute;lia) deste domingo para n&atilde;o coincidir com o GP da R&uacute;ssia da F&oacute;rmula 1, marcado para as 8h10.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	window.onload = function(e){
		if(typeof AudimaWidget != "undefined"){
			AudimaWidget.objectId = "www.acritica.net:editorias:esportes:morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha:478904:";
		}
	};
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/esportes/morbidelli-supera-quartararo-e-conquista-pole-para-etapa-da-catalunha/478904/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/esportes/richarlison-marca-everton-vence-fora-e-lidera-o-ingles-united-ganha-jo/478930/" title="Richarlison marca, Everton vence fora e lidera o Ingl&ecirc;s; United ganha jogo maluco" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>Richarlison marca, Everton vence fora e lidera o Ingl&ecirc;s; United ganha jogo maluco</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/ana-marcela-fatura-medalha-de-bronze-no-campeonato-frances-de-maratona/478927/" title="Ana Marcela fatura medalha de bronze no Campeonato Franc&ecirc;s de Maratonas Aqu&aacute;ticas" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>Ana Marcela fatura medalha de bronze no Campeonato Franc&ecirc;s de Maratonas Aqu&aacute;ticas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/no-alemao-borussia-dortmund-e-superado-e-bayer-leverkusen-e-rb-leipzig/478922/" title="No Alem&atilde;o, Borussia Dortmund &eacute; superado e Bayer Leverkusen e RB Leipzig empatam" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>No Alem&atilde;o, Borussia Dortmund &eacute; superado e Bayer Leverkusen e RB Leipzig empatam</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/corinthians-anuncia-a-contratacao-de-cazares-e-novo-reforco-assume-a-c/478911/" title="Corinthians anuncia a contratação de Cazares e novo reforço assume a camisa 10" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1601131551046.jpg" width="140" height="105" alt="Cazares tinha contrato com o Atlético-MG até dezembro deste ano, e o clube mineiro não colocou empecilhos para liberar o jogador" />
<small>ESPORTE</small> <h5>Corinthians anuncia a contratação de Cazares e novo reforço assume a camisa 10</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/esportes/na-russia-hamilton-supera-drama-sobra-no-final-e-crava-96a-pole-na-for/478900/" title="Na Rússia, Hamilton supera drama, sobra no final e crava 96ª pole na Fórmula 1" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1601129179683.jpg" width="140" height="105" alt="O holandês Max Verstappen, da Red Bull, conquistou um lugar na primeira fila na ultima volta ao desbancar Bottas com o tempo de 1min31s867." />
<small>ESPORTE</small> <h5>Na Rússia, Hamilton supera drama, sobra no final e crava 96ª pole na Fórmula 1</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/esportes/koeman-se-defende-apos-saida-de-suarez-e-diz-que-desabafo-de-messi-e-n/478890/" title="Koeman se defende após saída de Suárez e diz que desabafo de Messi é 'normal'" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1579253030197.jpg" width="140" height="105" alt="Koeman também comentou a reação de raiva de Lionel Messi à saída do amigo e ex-companheiro de Barcelona" />
<small>ESPORTE</small> <h5>Koeman se defende após saída de Suárez e diz que desabafo de Messi é 'normal'</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/hamilton-desbanca-bottas-e-e-o-mais-rapido-no-terceiro-treino-livre-na/478883/" title="Hamilton desbanca Bottas e é o mais rápido no terceiro treino livre na Rússia" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1595084891514.jpg" width="140" height="105" alt="Lewis Hamilton" />
<small>ESPORTE</small> <h5>Hamilton desbanca Bottas e é o mais rápido no terceiro treino livre na Rússia</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/celtics-vencem-heat-e-forcam-jogo-6-na-final-do-leste-na-nba/478856/" title="Celtics vencem Heat e forçam jogo 6 na final do Leste na NBA" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1601092672971.jpg" width="140" height="105" alt="Os Celtics contaram com boa performance de vários jogadores" />
<small>ESPORTE</small> <h5>Celtics vencem Heat e forçam jogo 6 na final do Leste na NBA</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/cruzeiro-perde-para-o-avai-no-mineirao-e-ve-crise-aumentar-na-serie-b/478855/" title="Cruzeiro perde para o Avaí no Mineirão e vê crise aumentar na Série B" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1601084627977.jpg" width="140" height="105" alt="O Cruzeiro foi com tudo para o ataque e continuou errando grandes oportunidades" />
<small>ESPORTE</small> <h5>Cruzeiro perde para o Avaí no Mineirão e vê crise aumentar na Série B</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/esportes/tsitsipas-vence-servio-e-encara-chileno-na-semifinal-em-hamburgo/478844/" title="Tsitsipas vence sérvio e encara chileno na semifinal em Hamburgo" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1573680552089.jpg" width="140" height="105" alt="A vitória garantiu o segundo cabeça de chave na semifinal, neste sábado" />
<small>ESPORTE</small> <h5>Tsitsipas vence sérvio e encara chileno na semifinal em Hamburgo</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/premiacao-nacional-de-comunicacao-elege-profissional-de-ms-em-1o/478756/" title="Premiação nacional de comunicação elege profissional de MS em 1º lugar no centro-oeste ">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/release-225x300.jpg" width="140" height="105" alt="Bianca Nigres, gestora de Comunicação da Energisa no Estado" />
<small>PREMIADA </small> <h5>Premiação nacional de comunicação elege profissional de MS em 1º lugar no centro-oeste </h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/celso-de-mello-decide-antecipar-a-aposentadoria-para-13-de-outubro/478804/" title="Celso de Mello decide antecipar a aposentadoria para 13 de outubro">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/celso.jpg" width="140" height="105" alt="Ministro Celso de Mello, decano do Supremo Tribunal Federal" />
<small>POLÍTICA</small> <h5>Celso de Mello decide antecipar a aposentadoria para 13 de outubro</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/audi-pode-deixar-de-produzir-carros-no-brasil-se-governo-nao-pagar-div/478663/" title="Audi pode deixar de produzir carros no Brasil se governo não pagar dívida">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/1600987064311.jpg" width="140" height="105" alt="O saldo remanescente é de R$ 290,7 milhões divididos entre as três fabricantes alemãs de carros de luxo" />
<small>ECONOMIA</small> <h5>Audi pode deixar de produzir carros no Brasil se governo não pagar dívida</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/municipio-de-coronel-sapucaia-solicita-estado-de-calamidade-publica/478760/" title="Município de Coronel Sapucaia solicita estado de calamidade pública">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/2020-09-25-01-50-02-d8b6ed82-3b62-4ac0-a901-4eff8108bb7e_1.jpg" width="140" height="105" alt="Projeto de decreto legislativo assinado pela Mesa Diretora segue para análise da CCJR" />
<small>CORONAVÍRUS</small> <h5>Município de Coronel Sapucaia solicita estado de calamidade pública</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/saude/10-enfermeiros-sao-convocados-para-contratacao-do-processo-seletivo-da/478706/" title="Dez enfermeiros são convocados para contratação do processo seletivo da Funsau">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/09/foto-saul-schramm-730x480.jpg" width="140" height="105" alt="Para conferir os documentos exigidos e o edital na íntegra" />
<small>SAÚDE</small> <h5>Dez enfermeiros são convocados para contratação do processo seletivo da Funsau</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/727/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/06/14996137819460616243.png" width="300" height="250" alt="GAL COSTA" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '727 - GAL COSTA'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '727 - GAL COSTA'	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/politica/bolsonaro-tem-alta-apos-cirurgia-para-retirar-pedra-na-bexiga/478931/" title="Bolsonaro tem alta ap&oacute;s cirurgia para retirar pedra na bexiga"><small>12h59</small><div><span>POL&Iacute;TICA</span><h4>Bolsonaro tem alta ap&oacute;s cirurgia para retirar pedra na bexiga</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/bielo-russia-policia-prende-manifestantes-em-protesto-contra-lukashenk/478929/" title="Bielo-rússia: polícia prende manifestantes em protesto contra Lukashenko"><small>12h55</small><div><span>INTERNACIONAL</span><h4>Bielo-rússia: polícia prende manifestantes em protesto contra Lukashenko</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/richarlison-marca-everton-vence-fora-e-lidera-o-ingles-united-ganha-jo/478930/" title="Richarlison marca, Everton vence fora e lidera o Ingl&ecirc;s; United ganha jogo maluco"><small>12h45</small><div><span>ESPORTE</span><h4>Richarlison marca, Everton vence fora e lidera o Ingl&ecirc;s; United ganha jogo maluco</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/numero-de-casos-covid-19-continua-alto-e-medias-sao-preocupantes-3602/478928/" title="Número de casos Covid – 19 continua alto e médias são preocupantes, alerta SES"><small>12h20</small><div><span>GERAL</span><h4>Número de casos Covid – 19 continua alto e médias são preocupantes, alerta SES</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/ana-marcela-fatura-medalha-de-bronze-no-campeonato-frances-de-maratona/478927/" title="Ana Marcela fatura medalha de bronze no Campeonato Franc&ecirc;s de Maratonas Aqu&aacute;ticas"><small>12h15</small><div><span>ESPORTE</span><h4>Ana Marcela fatura medalha de bronze no Campeonato Franc&ecirc;s de Maratonas Aqu&aacute;ticas</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/reino-unido-boris-johnson-exorta-lideres-mundiais-a-se-unirem-contra-c/478925/" title="Reino Unido: Boris Johnson exorta l&iacute;deres mundiais a se unirem contra covid-19"><small>12h07</small><div><span>INTERNACIONAL</span><h4>Reino Unido: Boris Johnson exorta l&iacute;deres mundiais a se unirem contra covid-19</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/no-alemao-borussia-dortmund-e-superado-e-bayer-leverkusen-e-rb-leipzig/478922/" title="No Alem&atilde;o, Borussia Dortmund &eacute; superado e Bayer Leverkusen e RB Leipzig empatam"><small>11h55</small><div><span>ESPORTE</span><h4>No Alem&atilde;o, Borussia Dortmund &eacute; superado e Bayer Leverkusen e RB Leipzig empatam</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/ultimo-paciente-do-hospital-de-campanha-do-ibirapuera-tem-alta-em-sp/478924/" title="&Uacute;ltimo paciente do hospital de campanha do Ibirapuera tem alta em SP"><small>11h50</small><div><span>GERAL</span><h4>&Uacute;ltimo paciente do hospital de campanha do Ibirapuera tem alta em SP</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você já sabe em quem votar para prefeito de seu município?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1539" name="resposta" value="1539" /><label for="opt1539">Sim</label></fieldset><fieldset><input type="radio" id="opt1540" name="resposta" value="1540" /><label for="opt1540">Não</label></fieldset><fieldset><input type="radio" id="opt1541" name="resposta" value="1541" /><label for="opt1541">Estou na dúvida</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="0df14bd3181abc5d93727ea0db8ac344"><input type="hidden" name="id_dn_enquete" value="364"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>100%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Sim</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Estou na dúvida</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/890/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/09/300x250-4_2.gif" width="300" height="250" alt="TJ MS INTERNO" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '890 - TJ MS INTERNO'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '890 - TJ MS INTERNO'	});}</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/900/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/09/fullbanner-468-x-60px.gif" width="468" height="60" alt="pmcg ms" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '900 - pmcg ms'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '900 - pmcg ms'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/899/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/09/728x90.gif" width="468" height="60" alt="TJ MS" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '899 - TJ MS'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '899 - TJ MS'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>