<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W52NLLR');
</script>

<title>Estadual de Futebol 2021 prossegue com mais quatro partidas neste fim de semana - A Crítica de Campo Grande</title>
<meta name="title" content="Estadual de Futebol 2021 prossegue com mais quatro partidas neste fim de semana" /><link rel="canonical" href="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/510033/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/" /><meta property="og:title" content="Estadual de Futebol 2021 prossegue com mais quatro partidas neste fim de semana" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/" /><meta property="og:image" content="https://cdn.acritica.net/img/pc/780/530/dn_arquivo/2021/03/dourados-1-x-0-aquidauanense-2802-foto-franz-mendes-730x425.jpg" /><meta property="og:description" content="Ap&oacute;s ter empatado na estreia, fora de casa, com o atual bicampe&atilde;o estadual &Aacute;guia Negra, o Novo recebe no s&aacute;bado (6) o Dourados AC" /><meta name="keywords" content="CAMPEONATO ESTADUAL 2021 EM MATO GROSSO DO SUL, TIMES QUE VÃO JOGAR NO CAMPEONATO ESTADUAL 2021"><meta name="facebook-domain-verification" content="1t796j1dl5344pynhmzoavfe6zsdga" /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'cfcd5dacdad586c39253646cec786300';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1121" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1121" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css"><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/css/jquery-cookiebar/jquery.cookieBar.min.css" />
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1121"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-cookiebar/jquery.cookieBar.min.js"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1121"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<script type="text/javascript"> 
			var EUREKAD = EUREKAD || {_setAccount:
			"6bff2f0e737a13e3ad94deab8452bbff_1775"}; 
		</script>
<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.2"></script>

<script async src="https://tag.ageureka.com/over-image/acritica.100.js"></script><script data-ad-client="ca-pub-4156194410382358" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body>
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W52NLLR"
		height="0" width="0" style="display:none;visibility:hidden">
	</iframe>
</noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="wrap"></div><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">06 de março de 2021 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="close menuIcon"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li><li><a href="https://www.acritica.net/politica-de-privacidade/" title="Política de Privacidade">Política de Privacidade</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6><a href="tags/campeonato-estadual-2021-em-mato-grosso-do-sul/">CAMPEONATO ESTADUAL 2021 EM MATO GROSSO DO SUL</a></h6><h1>Estadual de Futebol 2021 prossegue com mais quatro partidas neste fim de semana</h1><h2>Após ter empatado na estreia, fora de casa, com o atual bicampeão estadual Águia Negra, o Novo recebe no sábado (6) o Dourados AC</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong> 6 março</strong> 2021 - 05h08</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-governo-ms-topo.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="510033"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/510033" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><script async src="https://telegram.org/js/telegram-widget.js?12" data-telegram-share-url="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/"></script><div class="btShare fbShare"><div class="fb-share-button" data-href="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="https://cdn.acritica.net/img/pc/920/600/dn_arquivo/2021/03/dourados-1-x-0-aquidauanense-2802-foto-franz-mendes-730x425.jpg" class="imgColunaDet" alt="A bola vai rolar a partir das 15 horas, no Estádio Jacques da Luz (Moreninhas), em Campo Grande" /><div class="legendaImgNoticia">A bola vai rolar a partir das 15 horas, no Estádio Jacques da Luz (Moreninhas), em Campo Grande - (Foto: Franz Mendes)</div></div>
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div><a href="https://www.acritica.net/banner/clica_banner/1122/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2021/03/300x250-5-1.gif" width="300" height="250" alt="Cassems" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1122 - Cassems'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1122 - Cassems'	});}</script></div></div>
</div>
<p style="text-align:justify">O Campeonato Sul-Mato-Grossense de Futebol Profissional S&eacute;rie A 2021 prossegue com mais quatro partidas neste fim de semana. A competi&ccedil;&atilde;o tem como principal fomentador o Governo do Estado, por interm&eacute;dio da Funda&ccedil;&atilde;o de Desporto e Lazer de Mato Grosso do Sul (Fundesporte).</p>
<p style="text-align:justify">Ap&oacute;s ter empatado na estreia, fora de casa, com o atual bicampe&atilde;o estadual &Aacute;guia Negra, o Novo recebe no s&aacute;bado (6) o Dourados AC. A bola vai rolar a partir das 15 horas, no Est&aacute;dio Jacques da Luz (Moreninhas), em Campo Grande. O duelo &eacute; v&aacute;lido pelo grupo A.</p>
<p style="text-align:justify">No mesmo dia, o &Aacute;guia Negra volta a jogar em seus dom&iacute;nios, desta vez contra o Aquidauanense, advers&aacute;rio das &uacute;ltimas duas finais do Estadual. O confronto no Est&aacute;dio Municipal Ili&ecirc; Vidal (Ninho da &Aacute;guia), em Rio Brilhante, come&ccedil;a &agrave;s 17 horas. Esta partida &eacute; v&aacute;lida pela quinta rodada do grupo A, mas foi antecipada pelo Departamento de Competi&ccedil;&otilde;es da Federa&ccedil;&atilde;o Estadual de Futebol (FFMS) a pedido do clube mandante.</p>
<p style="text-align:justify">J&aacute; no domingo (7), &agrave;s 15 horas, dois jogos movimentam o grupo B. O Costa Rica visita o Uni&atilde;o/ABC, no Jacques da Luz. A rodada tamb&eacute;m marca a estreia da Sociedade Esportiva Recreativa Chapad&atilde;o (Serc) no campeonato, diante do Comercial. O confronto ser&aacute; no Est&aacute;dio Municipal Ijair Tomquelsqui (Toca do Pica-Pau), em Chapad&atilde;o do Sul.</p>
<p style="text-align:justify">O Oper&aacute;rio ser&aacute; o &uacute;ltimo time a estrear no certame. A equipe campo-grandense vai entrar em campo pela primeira vez somente no pr&oacute;ximo domingo (14), para enfrentar o Dourados, &agrave;s 15 horas, no Est&aacute;dio Municipal Fredis Saldivar (Dourad&atilde;o).</p>
<p style="text-align:justify">Devido &agrave; pandemia do novo coronav&iacute;rus (Covid-19), todas as partidas est&atilde;o sendo disputadas com port&otilde;es fechados ao p&uacute;blico.</p>
<p>&nbsp;</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div><script src="//audio8.audima.co/audima-widget.js"></script><script>window.onload = function(e){if(typeof AudimaWidget != "undefined"){AudimaWidget.objectId = "//www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/";}}</script> </div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/esportes/estadual-de-futebol-2021-prossegue-com-mais-quatro-partidas-neste-fim/510033/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/esportes/bases-milionarias-e-captacao-de-talentos-levam-palmeiras-e-gremio-a-de/510042/" title="Bases milionárias e captação de talentos levam Palmeiras e Grêmio à decisão" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/palgre.jpg" width="140" height="105" alt="Gabriel Menino e Pepê: revelações atuais de Palmeiras e de Grêmio " />
<small>FINAL </small> <h5>Bases milionárias e captação de talentos levam Palmeiras e Grêmio à decisão</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/lucas-verthein-vence-seletiva-do-remo-e-garante-181a-vaga-olimpica-do/510020/" title="Lucas Verthein vence seletiva do remo e garante 181ª vaga olímpica do Brasil" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/evvmgvexaaqu23p-3.jpg" width="140" height="105" alt="" />
<small>ESPORTE</small> <h5>Lucas Verthein vence seletiva do remo e garante 181ª vaga olímpica do Brasil</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/fluminense-acerta-chegadas-de-samuel-xavier-wellington-e-rafael-ribeir/510019/" title="Fluminense acerta chegadas de Samuel Xavier, Wellington e Rafael Ribeiro" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/01/lucca-marcou-o-gol-da-vitoria-do-flu.jpg" width="140" height="105" alt="" />
<small>ESPORTE</small> <h5>Fluminense acerta chegadas de Samuel Xavier, Wellington e Rafael Ribeiro</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/gabriel-sara-espera-repetir-no-classico-com-santos-os-2-gols-marcados/510016/" title="Gabriel Sara espera repetir no clássico com Santos os 2 gols marcados ano passado" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1599953161217.jpg" width="140" height="105" alt="Gabriel Sara será o número 21 do São Paulo na Sul-Americana" />
<small>ESPORTE</small> <h5>Gabriel Sara espera repetir no clássico com Santos os 2 gols marcados ano passado</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/esportes/corinthians-goleia-equatorianas-por-16-a-0-na-libertadores-kindermann/510007/" title="Corinthians goleia equatorianas por 16 a 0 na Libertadores; Kindermann faz 8" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/corinthians-escudo.jpg" width="140" height="105" alt="" />
<small>ESPORTE</small> <h5>Corinthians goleia equatorianas por 16 a 0 na Libertadores; Kindermann faz 8</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/esportes/lances-de-mao-na-bola-vao-ter-nova-interpretacao-a-partir-de-julho/509980/" title="Lances de mão na bola vão ter nova interpretação a partir de julho" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/050321-081633-62414827.jpg" width="140" height="105" alt="" />
<small>IMPEDIMENTO</small> <h5>Lances de mão na bola vão ter nova interpretação a partir de julho</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/bocha-paralimpica-da-capital-recebe-doacao-de-materiais-esportivos-par/509975/" title="Bocha Paralímpica da Capital recebe doação de materiais esportivos para reforçar treinos dos atletas" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>Bocha Paralímpica da Capital recebe doação de materiais esportivos para reforçar treinos dos atletas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/marinho-se-reapresenta-e-volta-a-treinar-no-sabado-para-jogar-na-liber/509970/" title="Marinho se reapresenta e volta a treinar no sábado para jogar na Libertadores" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/screenshot-1_7.png" width="140" height="105" alt="O atacante Marinho retornou ao Santos" />
<small>ESPORTE</small> <h5>Marinho se reapresenta e volta a treinar no sábado para jogar na Libertadores</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/tecnico-da-ponte-preta-defende-paralisacao-do-futebol-por-causa-da-pan/509965/" title="Técnico da Ponte Preta defende paralisação do futebol por causa da pandemia" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/50805456932-0e0abb450f-c.jpg" width="140" height="105" alt="O técnico da Ponte Preta, Fábio Moreno" />
<small>PARALISAÇÃO DO FUTEBOL</small> <h5>Técnico da Ponte Preta defende paralisação do futebol por causa da pandemia</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/esportes/fifa-e-conmebol-adiam-para-sabado-a-definicao-sobre-rodadas-das-elimin/509945/" title="Fifa e Conmebol adiam para sábado a definição sobre rodadas das Eliminatórias" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/sem-titulo_37.jpg" width="140" height="105" alt="Presidente da Conmebol, Alejandro Dominguez: Eliminatórias vivem impasse" />
<small>COPA DO MUNDO DE 2022</small> <h5>Fifa e Conmebol adiam para sábado a definição sobre rodadas das Eliminatórias</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/mais/opiniao-dos-leitores/o-prazo-para-entrega-da-declaracao-de-imposto-de-renda-de-2020-ja-se/509868/" title="O prazo para entrega da declaração de imposto de renda de 2020 já se iniciou: O que você deve saber para evitar problemas">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/autores.jpg" width="140" height="105" alt=" Douglas de Oliveira e Hilário Henrique M. Borges" />
<small>ARTIGO</small> <h5>O prazo para entrega da declaração de imposto de renda de 2020 já se iniciou: O que você deve saber para evitar problemas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/entenda-as-mudancas-da-pec-emergencial-0632e43a1074e41e3f90c032/509827/" title="Entenda as mudanças da PEC Emergencial">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/mcmgo-121219img-77484602.jpg" width="140" height="105" alt="O texto autoriza a destinação de R$ 44 bilhões para a recriação do auxílio emergencial" />
<small>PEC</small> <h5>Entenda as mudanças da PEC Emergencial</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/coronavirus/mesmo-com-aumento-de-casos-prefeito-marquinhos-trad-descarta-novo/509983/" title="Mesmo com aumento de casos, prefeito Marquinhos Trad descarta novo lockdown em Campo Grande">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/06-04-20-forcaarefa-covid-19-foto-karine-matos-18.jpg" width="140" height="105" alt="" />
<small>SEM FECHAMENTO</small> <h5>Mesmo com aumento de casos, prefeito Marquinhos Trad descarta novo lockdown em Campo Grande</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/procon-estadual-autua-cinco-agencias-bancarias-da-capital-por-diversas/509891/" title="Procon Estadual autua cinco agências bancárias da Capital por diversas irregularidades">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/img-9438.jpg" width="140" height="105" alt="Todas as agências foram notificadas recebendo autos de infração" />
<small>IRREGULARIDADES</small> <h5>Procon Estadual autua cinco agências bancárias da Capital por diversas irregularidades</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/instabilidades-de-intensificam-e-fim-de-semana-comeca-chuvoso-0004/509812/" title="Instabilidades de intensificam e fim de semana começa chuvoso">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/03/tempo-chico-ribeiro-9-730x425.jpg" width="140" height="105" alt="As áreas de instabilidades poderão se fortalecer e provocar chuvas generalizadas em todo o Estado" />
<small>TEMPO</small> <h5>Instabilidades de intensificam e fim de semana começa chuvoso</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/1116/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2021/03/pascoa_2.jpg" width="300" height="250" alt="Pascoa Fort Atacadista " border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1116 - Pascoa Fort Atacadista '); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1116 - Pascoa Fort Atacadista '	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/geral/papa-francisco-tem-encontro-historico-com-principal-clerigo-xiita-do-i/510052/" title="Papa Francisco tem encontro hist&oacute;rico com principal cl&eacute;rigo xiita do Iraque"><small>08h15</small><div><span>INTERNACIONAL</span><h4>Papa Francisco tem encontro hist&oacute;rico com principal cl&eacute;rigo xiita do Iraque</h4></div></a></li><li><a href="https://www.acritica.net/editorias/coronavirus/utis-lotam-em-19-hospitais-publicos-einstein-tem-recorde/510048/" title="UTIs lotam em 19 hospitais públicos; Einstein tem recorde"><small>07h30</small><div><span>CORONAVÍRUS</span><h4>UTIs lotam em 19 hospitais públicos; Einstein tem recorde</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/temporada-de-pesca-comeca-com-alto-indice-de-conscientizacao-ambiental/510035/" title="Temporada de pesca começa com alto índice de conscientização ambiental"><small>07h15</small><div><span>PESCA</span><h4>Temporada de pesca começa com alto índice de conscientização ambiental</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/ribas-do-rio-pardo-recebera-secao-comunitaria-de-bombeiros-5402/510037/" title="Ribas do Rio Pardo receberá Seção Comunitária de Bombeiros"><small>07h10</small><div><span>BOMBEIROS</span><h4>Ribas do Rio Pardo receberá Seção Comunitária de Bombeiros</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/em-mato-grosso-do-sul-titular-da-senad-defende-proposta-de-agilizar-le/510032/" title="Em MS, titular da Senad defende proposta de agilizar leilões de bens do crime organizado"><small>07h05</small><div><span>SEGURANÇA PÚBLICA</span><h4>Em MS, titular da Senad defende proposta de agilizar leilões de bens do crime organizado</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/atuacao-de-cavado-aumenta-chance-de-chuva-forte-neste-sabado-1802/510034/" title="Atuação de cavado aumenta chance de chuva forte neste sábado"><small>07h00</small><div><span>TEMPO</span><h4>Atuação de cavado aumenta chance de chuva forte neste sábado</h4></div></a></li><li><a href="https://www.acritica.net/editorias/cultura/historia-de-transexual-assassinada-em-portugal-e-tema-do-livro-pao-de/510044/" title="História de transexual assassinada em Portugal é tema do livro 'Pão de Açúcar'"><small>07h00</small><div><span>LITERATURA</span><h4>História de transexual assassinada em Portugal é tema do livro 'Pão de Açúcar'</h4></div></a></li><li><a href="https://www.acritica.net/editorias/saude/confira-a-escala-medica-de-plantao-nas-upas-e-crss-nesse-sabado-06-03/510047/" title="Confira a escala médica de plantão nas UPAs e CRSs nesse sábado"><small>07h00</small><div><span>PRECISA DE MÉDICO? </span><h4>Confira a escala médica de plantão nas UPAs e CRSs nesse sábado</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você tem frequentado lugares públicos?</p><form action="" id="formVotarEnquete" class="enqueteForm" style="display:none;"><fieldset><input type="radio" id="opt1591" name="resposta" value="1591" /><label for="opt1591">Sim</label></fieldset><fieldset><input type="radio" id="opt1592" name="resposta" value="1592" /><label for="opt1592">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="f2849004da8e2bc4e5de1a549b77ff80"><input type="hidden" name="id_dn_enquete" value="388"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete"><fieldset class="resposta porc_voto"><span>73%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>26%</span><label>Sim</label></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/1101/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2021/02/tce-fev-8-a-11.gif" width="468" height="60" alt="Banner TCE" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1101 - Banner TCE'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1101 - Banner TCE'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://www.acritica.net/politica-de-privacidade/">Política de Privacidade</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2021 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>