<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt"><head>
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W52NLLR');
</script>

<title>Nova Lei do Gás deve ser votada na Câmara na próxima semana - A Crítica de Campo Grande</title>
<meta name="title" content="Nova Lei do Gás deve ser votada na Câmara na próxima semana" /><link rel="canonical" href="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/508256/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/" /><meta property="og:title" content="Nova Lei do Gás deve ser votada na Câmara na próxima semana" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/" /><meta property="og:image" content="https://cdn.acritica.net/img/pc/780/530/dn_arquivo/2021/02/plenario-da-camara.jpg" /><meta property="og:description" content="A proposta retornou para an&aacute;lise dos deputados ap&oacute;s ser aprovada pelo Senado com altera&ccedil;&otilde;es em dezembro" /><meta name="keywords" content="câmara dos deputados, Nova Lei do Gás, Senado"><meta name="facebook-domain-verification" content="1t796j1dl5344pynhmzoavfe6zsdga" /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '4b0bcfb0634d36e0ecd372a5428daa51';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1121" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1121" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css"><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/css/jquery-cookiebar/jquery.cookieBar.min.css" />
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1121"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-cookiebar/jquery.cookieBar.min.js"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1121"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<script type="text/javascript"> 
			var EUREKAD = EUREKAD || {_setAccount:
			"6bff2f0e737a13e3ad94deab8452bbff_1775"}; 
		</script>
<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.2"></script>

<script async src="https://tag.ageureka.com/over-image/acritica.100.js"></script><script data-ad-client="ca-pub-4156194410382358" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body>
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W52NLLR"
		height="0" width="0" style="display:none;visibility:hidden">
	</iframe>
</noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="wrap"></div><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">25 de fevereiro de 2021 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="close menuIcon"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li><li><a href="https://www.acritica.net/politica-de-privacidade/" title="Política de Privacidade">Política de Privacidade</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6><a href="tags/camara-dos-deputados/">câmara dos deputados</a></h6><h1>Nova Lei do Gás deve ser votada na Câmara na próxima semana</h1><h2>A proposta retornou para análise dos deputados após ser aprovada pelo Senado com alterações em dezembro</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>25 fevereiro</strong> 2021 - 16h39</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="508256"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/508256" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><script async src="https://telegram.org/js/telegram-widget.js?12" data-telegram-share-url="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/"></script><div class="btShare fbShare"><div class="fb-share-button" data-href="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="https://cdn.acritica.net/img/pc/920/600/dn_arquivo/2021/02/plenario-da-camara.jpg" class="imgColunaDet" alt="Câmara dos Deputados" /><div class="legendaImgNoticia">Câmara dos Deputados - Foto: Antonio Cruz/ Agência Brasil</div></div>
<div class="boxNoticiasBorder">
</div>
<p>A C&acirc;mara deve concluir a vota&ccedil;&atilde;o do marco legal do g&aacute;s na pr&oacute;xima semana. A proposta retornou para an&aacute;lise dos deputados ap&oacute;s ser aprovada pelo Senado com altera&ccedil;&otilde;es em dezembro. A mat&eacute;ria est&aacute; entre as prioridades do governo federal, que aposta na redu&ccedil;&atilde;o do pre&ccedil;o do insumo, atra&ccedil;&atilde;o de investimentos e aumento da competitividade no setor. O l&iacute;der do governo na Casa, Ricardo Barros (PP-PR), confirmou que o marco legal ser&aacute; votado.</p>
<p>O relator da proposta, deputado La&eacute;rcio Oliveira (PP-SE), indica que vai rejeitar todas as altera&ccedil;&otilde;es feitas no texto durante a an&aacute;lise no Senado. O parlamentar chegou a apresentar um relat&oacute;rio nesse sentido no final do ano passado. Cabe aos deputados discutir apenas as mudan&ccedil;as promovidas pelos senadores, sem novas altera&ccedil;&otilde;es.</p>
<p>O avan&ccedil;o na tramita&ccedil;&atilde;o foi comemorado por representantes de associa&ccedil;&otilde;es do setor nesta quinta-feira, 25, durante evento promovido pelo Banco Nacional de Desenvolvimento Econ&ocirc;mico e Social (BNDES).</p>
<p>O presidente da Associa&ccedil;&atilde;o dos Grandes Consumidores de Energia e Consumidores Livres (Abrace), Paulo Pedrosa, defendeu que o texto aprovado pelos deputados em setembro do ano passado deve ser o foco. Segundo ele, a reda&ccedil;&atilde;o &eacute; ideal pois cria um "grande mercado de g&aacute;s", com diversidade e "pre&ccedil;os resultantes da competi&ccedil;&atilde;o."</p>
<p>Pedrosa avalia que a vers&atilde;o aprovada pelos senadores n&atilde;o &eacute; "ileg&iacute;tima", mas repete em alguns pontos o modelo atual, com mercados locais. "Provavelmente, esses mercados ser&atilde;o dominados por campe&otilde;es locais. &Eacute; uma ironia terminar com o monop&oacute;lio estatal e criar monop&oacute;lios privados", disse.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div><script src="//audio8.audima.co/audima-widget.js"></script><script>window.onload = function(e){if(typeof AudimaWidget != "undefined"){AudimaWidget.objectId = "//www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/";}}</script> </div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/economia/nova-lei-do-gas-deve-ser-votada-na-camara-na-proxima-semana/508256/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/economia/lucro-do-pagseguro-soma-r-430-mi-no-trimestre-maior-da-historia-da-com/508276/" title="Lucro do PagSeguro soma R$ 430 mi no trimestre; maior da história da companhia" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/capturar08.jpg" width="140" height="105" alt="Mais de 8 milhões de brasileiros são usuários ativos da empresa" />
<small>ECONOMIA</small> <h5>Lucro do PagSeguro soma R$ 430 mi no trimestre; maior da história da companhia</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/bolsas-de-ny-fecham-caem-com-alta-de-juros-e-nasdaq-tem-um-dos-piores/508271/" title="Bolsas de NY fecham caem, com alta de juros, e Nasdaq tem um dos piores preg&otilde;es" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Bolsas de NY fecham caem, com alta de juros, e Nasdaq tem um dos piores preg&otilde;es</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/taxas-sobem-com-alta-da-t-note-e-pessimismo-sobre-pec-emergencial/508267/" title="Taxas sobem com alta de T-Note e pessimismo sobre PEC Emergencial" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/capturar04.jpg" width="140" height="105" alt="Profissionais conspiram em aumento imediato no ciclo de contratação da Selic, por parte do Banco Central" />
<small>ECONOMIA</small> <h5>Taxas sobem com alta de T-Note e pessimismo sobre PEC Emergencial</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/dolar-dispara-e-vai-a-r-551-mesmo-com-injecao-de-us-15-bi-pelo-bc/508268/" title="Dólar dispara e vai a R$ 5,51 mesmo com injeção de US$ 1,5 bi pelo BC" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/download-12_4.jpg" width="140" height="105" alt="Dólar" />
<small>ECONOMIA</small> <h5>Dólar dispara e vai a R$ 5,51 mesmo com injeção de US$ 1,5 bi pelo BC</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/movimento-do-comercio-cai-25-em-janeiro-e-53-em-12-meses-diz-boa-vista/508262/" title="Movimento do comércio cai 2,5% em janeiro e 5,3% em 12 meses, diz Boa Vista" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/img1-movimento-do-comercio-cai-07-em-julho-an-20048.jpg" width="140" height="105" alt="Movimento do comércio cai 2,5% em janeiro e 5,3% em 12 meses, diz Boa Vista" />
<small>ECONOMIA</small> <h5>Movimento do comércio cai 2,5% em janeiro e 5,3% em 12 meses, diz Boa Vista</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/economia/bndes-reune-linhas-de-financiamento-para-o-mercado-de-gas-natural-em-p/508261/" title="BNDES reúne linhas de financiamento para o mercado de gás natural em programa" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/capturar02.jpg" width="140" height="105" alt="Seminário online realizado nesta quinta-feira (25) busca parcerias de outras instituições financeiras" />
<small>ECONOMIA</small> <h5>BNDES reúne linhas de financiamento para o mercado de gás natural em programa</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/mercedes-benz-ja-concluiu-contratacoes-de-vagas-abertas-neste-ano/508260/" title="Mercedes-Benz já concluiu contratações de vagas abertas neste ano" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/capturar01.jpg" width="140" height="105" alt="Mais de R$ 800 milhões serão investidos no país, segundo a empresa" />
<small>ECONOMIA</small> <h5>Mercedes-Benz já concluiu contratações de vagas abertas neste ano</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/embaixador-argentino-na-ue-defende-acordo-com-mercosul-mas-reconhece-i/508251/" title="Embaixador argentino na UE defende acordo com Mercosul, mas reconhece impasse" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/download-11_4.jpg" width="140" height="105" alt="Pablo Ariel Grinspun" />
<small>ECONOMIA</small> <h5>Embaixador argentino na UE defende acordo com Mercosul, mas reconhece impasse</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/pacheco-votacao-da-pec-do-auxilio-sera-quarta-quero-acreditar-nos-2-tu/508241/" title="Votação da PEC do auxílio é adiada a próxima semana" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/download-8_7.jpg" width="140" height="105" alt="Rodrigo Pacheco" />
<small>AUXÍLIO EMERGENCIAL</small> <h5>Votação da PEC do auxílio é adiada a próxima semana</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/tesouro-faz-alerta-sobre-efeitos-adversos-de-auxilio-sem-contrapartida/508227/" title="Tesouro faz alerta sobre 'efeitos adversos' de auxílio sem contrapartida" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/download-6_15.jpg" width="140" height="105" alt="Aplicativo do Auxílio Emergencial" />
<small>ECONOMIA</small> <h5>Tesouro faz alerta sobre 'efeitos adversos' de auxílio sem contrapartida</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/ajufe-organiza-evento-com-dicas-para-juizes-migrarem-aos-eua-apos-apos/507923/" title="Ajufe organiza evento com dicas para ju&iacute;zes migrarem aos EUA ap&oacute;s aposentadoria">
<small>INTERNACIONAL</small> <h5>Ajufe organiza evento com dicas para ju&iacute;zes migrarem aos EUA ap&oacute;s aposentadoria</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/automoveis/em-razao-da-pandemia-procura-por-veiculos-ainda-segue-maior-que-a/508026/" title="Em razão da pandemia, procura por veículos ainda segue maior que a oferta no Estado">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/whatsapp-image-2021-02-24-at-44640-pm.jpg" width="140" height="105" alt="" />
<small>AUTOMÓVEIS</small> <h5>Em razão da pandemia, procura por veículos ainda segue maior que a oferta no Estado</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/coronavirus/prosseguir-ms-tem-31-municipios-na-bandeira-vermelha-incluindo-a-capit/507965/" title="Campo Grande registra piora no grau de contaminação da Covid-19 e volta para bandeira vermelha">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/fechamento-do-comercio-do-cenkkktro-foto-edemir-rodrigues-8.jpg" width="140" height="105" alt="Campo Grande voltou para a fase vermelha de contaminação" />
<small>BANDEIRA VERMELHA</small> <h5>Campo Grande registra piora no grau de contaminação da Covid-19 e volta para bandeira vermelha</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/ambiente-positivo-para-investimentos-na-rodovia-ms-306-gera-boas-expec/507858/" title="Ambiente positivo para investimentos na rodovia MS-306 gera boas expectativas para novas concessões">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/ms-306-concessionaria-recupera3.jpg" width="140" height="105" alt="Concessionária trabalha na manutenção da rodovia MS-306 " />
<small>DESENVOLVIMENTO</small> <h5>Ambiente positivo para investimentos na rodovia MS-306 gera boas expectativas para novas concessões</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/em-reuniao-com-presidente-do-tjms-longen-reforca-parceria-entre/507940/" title="Em reunião com presidente do TJMS, Longen reforça parceria entre indústria e Justiça">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2021/02/foto-reuniao-contar-1.jpg" width="140" height="105" alt="O presidente da Fiems, Sérgio Longen e o presidente do TJMS, desembargador Carlos Eduardo Contar" />
<small>PARCERIA</small> <h5>Em reunião com presidente do TJMS, Longen reforça parceria entre indústria e Justiça</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/economia/lucro-do-pagseguro-soma-r-430-mi-no-trimestre-maior-da-historia-da-com/508276/" title="Lucro do PagSeguro soma R$ 430 mi no trimestre; maior da história da companhia"><small>18h51</small><div><span>ECONOMIA</span><h4>Lucro do PagSeguro soma R$ 430 mi no trimestre; maior da história da companhia</h4></div></a></li><li><a href="https://www.acritica.net/editorias/politica/juiz-nega-pedido-do-mpf-para-mandar-hacker-de-moro-e-deltan-de-volta-a/508277/" title="Juiz nega pedido do MPF para mandar hacker de Moro e Deltan de volta à prisão"><small>18h47</small><div><span>POLÍTICA</span><h4>Juiz nega pedido do MPF para mandar hacker de Moro e Deltan de volta à prisão</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/saude-brasil-registra-1541-mortes-por-covid-19-em-24h-total-chega-a-25/508275/" title="Brasil registra 1.541 mortes por Covid-19 em 24h; total chega a 251.498"><small>18h39</small><div><span>CORONAVÍRUS </span><h4>Brasil registra 1.541 mortes por Covid-19 em 24h; total chega a 251.498</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/roma-milan-e-manchester-united-garantem-vaga-nas-oitavas-de-final-da-l/508272/" title="Roma, Milan e Manchester United garantem vaga nas oitavas de final da Liga Europa"><small>18h25</small><div><span>ESPORTE</span><h4>Roma, Milan e Manchester United garantem vaga nas oitavas de final da Liga Europa</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/confira-a-distribuicao-das-doses-de-vacina-contra-a-covid-19-por-munic/508273/" title="Confira a distribuição das doses de vacina contra a Covid-19 por município em MS"><small>18h24</small><div><span>CORONAVÍRUS</span><h4>Confira a distribuição das doses de vacina contra a Covid-19 por município em MS</h4></div></a></li><li><a href="https://www.acritica.net/editorias/automoveis/novo-nissan-kicks-inova-para-encarar-concorrencia/508270/" title="Novo Nissan Kicks inova para encarar concorrência"><small>18h19</small><div><span>NOVIDADE NA NISSAN</span><h4>Novo Nissan Kicks inova para encarar concorrência</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/bolsas-de-ny-fecham-caem-com-alta-de-juros-e-nasdaq-tem-um-dos-piores/508271/" title="Bolsas de NY fecham caem, com alta de juros, e Nasdaq tem um dos piores preg&otilde;es"><small>18h14</small><div><span>ECONOMIA</span><h4>Bolsas de NY fecham caem, com alta de juros, e Nasdaq tem um dos piores preg&otilde;es</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/taxas-sobem-com-alta-da-t-note-e-pessimismo-sobre-pec-emergencial/508267/" title="Taxas sobem com alta de T-Note e pessimismo sobre PEC Emergencial"><small>17h38</small><div><span>ECONOMIA</span><h4>Taxas sobem com alta de T-Note e pessimismo sobre PEC Emergencial</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você tem feito atividade física neste período de pandemia?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1589" name="resposta" value="1589" /><label for="opt1589">Sim</label></fieldset><fieldset><input type="radio" id="opt1590" name="resposta" value="1590" /><label for="opt1590">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="4b0bcfb0634d36e0ecd372a5428daa51"><input type="hidden" name="id_dn_enquete" value="387"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>53%</span><label>Sim</label></fieldset><fieldset class="resposta porc_voto"><span>46%</span><label>Não</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/1101/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2021/02/tce-fev-8-a-11.gif" width="468" height="60" alt="Banner TCE" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1101 - Banner TCE'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1101 - Banner TCE'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/1076/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2021/01/tjms728x90_1.gif" width="468" height="60" alt="TJ MS" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1076 - TJ MS'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1076 - TJ MS'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://www.acritica.net/politica-de-privacidade/">Política de Privacidade</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2021 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>