<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>D&oacute;lar sobe com temor de piora fiscal e vai a R$ 5,12 - A Crítica de Campo Grande</title>
<meta name="title" content="D&oacute;lar sobe com temor de piora fiscal e vai a R$ 5,12" /><link rel="canonical" href="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/" /><link rel="amphtml" href="https://www.acritica.net/noticia/amp/494818/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/" /><meta property="og:title" content="D&amp;oacute;lar sobe com temor de piora fiscal e vai a R$ 5,12" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/" /><meta property="og:description" content="&amp;lt;p&amp;gt;O d&amp;oacute;lar chegou a cair a R$ 5,01 pela manh&amp;atilde;, com o otimismo pelo in&amp;iacute;cio da vacina&amp;ccedil;&amp;atilde;o contra a covid nos Estados Unidos. Mas a moeda americana embalou alta..." /><meta name="facebook-domain-verification" content="1t796j1dl5344pynhmzoavfe6zsdga" /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '9875ad06d0581c85bb716f7849deaf86';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1090" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1090" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1090"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1090"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"9ygXu1FYxz20cv", domain:"acritica.net",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9ygXu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript"> 
			var EUREKAD = EUREKAD || {_setAccount:
			"6bff2f0e737a13e3ad94deab8452bbff_1775"}; 
		</script>
<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.2"></script>

<script async src="https://tag.ageureka.com/over-image/acritica.100.js"></script><script data-ad-client="ca-pub-4156194410382358" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">14 de dezembro de 2020 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="https://www.acritica.net/banner/clica_banner/1028/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/12/banner-web-2021-srcg-1260x160_1.gif" alt="sindicato rural agradece" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1028 - sindicato rural agradece'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1028 - sindicato rural agradece'	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ECONOMIA</h6><h1>D&oacute;lar sobe com temor de piora fiscal e vai a R$ 5,12</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>14 dezembro</strong> 2020 - 17h48</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="494818"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/494818" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><script async src="https://telegram.org/js/telegram-widget.js?12" data-telegram-share-url="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/"></script><div class="btShare fbShare"><div class="fb-share-button" data-href="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Compartilhar</a></div></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
</div>
<p>O d&oacute;lar chegou a cair a R$ 5,01 pela manh&atilde;, com o otimismo pelo in&iacute;cio da vacina&ccedil;&atilde;o contra a covid nos Estados Unidos. Mas a moeda americana embalou alta no fim da manh&atilde; e chegou a bater em R$ 5,13 pela tarde, em meio ao temor de prorroga&ccedil;&atilde;o do aux&iacute;lio emergencial e da n&atilde;o vota&ccedil;&atilde;o da Lei das Diretrizes Or&ccedil;ament&aacute;rias (LDO) na pr&oacute;xima quarta-feira (16), como est&aacute; previsto. Por isso, o real acabou sendo destaque de piora hoje ante o d&oacute;lar no mercado financeiro internacional, junto com o rublo, da R&uacute;ssia. </p><p>No fechamento, o d&oacute;lar &agrave; vista encerrou em alta de 1,52%, a R$ 5,1228. No mercado futuro, o d&oacute;lar para janeiro fechou em alta de 1,06%, a R$ 5,1195.</p><p>No final da manh&atilde;, o mercado dom&eacute;stico piorou e o d&oacute;lar renovou sucessivas m&aacute;ximas quando o Broadcast mostrou que o senador Alessandro Vieira (Cidadania-SE) protocolou projeto para prorrogar o pagamento do aux&iacute;lio at&eacute; 31 de mar&ccedil;o de 2021. Ao mesmo tempo, come&ccedil;aram a circular nas mesas de opera&ccedil;&atilde;o o rumor de adiamento da vota&ccedil;&atilde;o da LDO. "&Eacute; compromisso zero de Bras&iacute;lia com o ajuste fiscal", disse um gestor de multimercados, ressaltando que os ru&iacute;dos de hoje interromperam o processo de redu&ccedil;&atilde;o de apostas contra o real, que vem ganhando for&ccedil;a desde novembro. </p><p>No meio da tarde, o deputado federal Ricardo Barros (PP-PR), l&iacute;der do governo na C&acirc;mara, descartou a renova&ccedil;&atilde;o do aux&iacute;lio emergencial porque, "em princ&iacute;pio", o governo n&atilde;o vai prorrogar o "or&ccedil;amento de guerra", que suspendeu a aplica&ccedil;&atilde;o de regras fiscais. O parlamentar tamb&eacute;m garantiu a vota&ccedil;&atilde;o da LDO na quarta-feira. Mas o clima de desconfian&ccedil;a permaneceu nas mesas de c&acirc;mbio e, enquanto no exterior, o d&oacute;lar ganhou for&ccedil;a ante emergentes. </p><p>Os analistas da consultoria inglesa TS Lombard, Elizabeth Johnson e Wilson Ferrarezi, alertam que o atraso da aprova&ccedil;&atilde;o do Or&ccedil;amento vai contribuir para manter a incerteza fiscal alta e os pr&ecirc;mios de risco elevados. A disputa pela presid&ecirc;ncia da C&acirc;mara, acrescentam, j&aacute; provocou atrasos nas discuss&otilde;es or&ccedil;ament&aacute;rias e nos projetos fiscais e ser&aacute; o escolhido que vai ditar o ritmo dos avan&ccedil;os no ano que vem. </p><p>O cen&aacute;rio-base da TS Lombard &eacute; que o aux&iacute;lio emergencial n&atilde;o ser&aacute; prorrogado para 2021. Ao mesmo tempo, os dois analistas alertam que uma segunda onda mais forte de coronav&iacute;rus no Brasil aumenta as chances de isso ocorrer. </p><p>Enquanto o notici&aacute;rio fiscal esquentava, a diretora gerente da S&P Global, Lisa Schineller, alertou que a rela&ccedil;&atilde;o entra a d&iacute;vida bruta e o Produto Interno Bruto (PIB) do Brasil, uma medida de solv&ecirc;ncia de um pa&iacute;s, est&aacute; em n&iacute;vel "extremamente fraco", superando os 90%. Nesse ambiente, aumenta a preocupa&ccedil;&atilde;o com a rolagem da d&iacute;vida dom&eacute;stica, uma fator a ser monitorado em 2021, juntamente com o compromisso do governo em fazer o ajuste fiscal.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div><script src="//audio8.audima.co/audima-widget.js"></script><script>window.onload = function(e){if(typeof AudimaWidget != "undefined"){AudimaWidget.objectId = "//www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/";}}</script> </div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/economia/dolar-sobe-com-temor-de-piora-fiscal-e-vai-a-r-512/494818/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/economia/texto-base-do-marco-legal-das-startups-e-aprovado-por-361-a-favor-e-66/494828/" title="Texto-base do marco legal das startups &eacute; aprovado por 361 a favor e 66 contra" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Texto-base do marco legal das startups &eacute; aprovado por 361 a favor e 66 contra</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/tim-desembolsara-maior-fatia-no-leilao-de-telefonia-movel-da-oi/494826/" title="TIM desembolsar&aacute; maior fatia no leil&atilde;o de telefonia m&oacute;vel da Oi" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>TIM desembolsar&aacute; maior fatia no leil&atilde;o de telefonia m&oacute;vel da Oi</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/taxas-sobem-com-aumento-de-ruidos-politicos-e-curva-ganha-inclinacao/494811/" title="Taxas sobem com aumento de ru&iacute;dos pol&iacute;ticos e curva ganha inclina&ccedil;&atilde;o" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Taxas sobem com aumento de ru&iacute;dos pol&iacute;ticos e curva ganha inclina&ccedil;&atilde;o</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/com-recuo-de-045-ibovespa-fecha-aos-11461112-pontos/494813/" title="Com recuo de 0,45%, Ibovespa fecha aos 114.611,12 pontos" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Com recuo de 0,45%, Ibovespa fecha aos 114.611,12 pontos</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/camara-aprova-proposta-que-viabiliza-repasse-de-r-656-bi-a-estados-e-m/494814/" title="C&acirc;mara aprova proposta que viabiliza repasse de R$ 65,6 bi a Estados e munic&iacute;pios" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>C&acirc;mara aprova proposta que viabiliza repasse de R$ 65,6 bi a Estados e munic&iacute;pios</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/economia/vivo-tim-e-claro-compram-ativos-da-rede-movel-da-o-1900075f75919afa945/494831/" title="Vivo, Tim e Claro compram ativos da rede m&oacute;vel da Oi por R$ 16,5 bi" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Vivo, Tim e Claro compram ativos da rede m&oacute;vel da Oi por R$ 16,5 bi</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/bolsas-de-ny-fecham-mistas-com-vacinacao-e-medo-de-lockdown/494805/" title="Bolsas de NY fecham mistas, com vacinação e medo de lockdown" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/2020-03-11t154713z-1-lynxmpeg2a1pf-rtroptp-4-bovespa-manh_4.jpg" width="140" height="105" alt="As bolsas de Nova York encerraram o pregão desta segunda-feira, 14, sem direção única" />
<small>ECONOMIA</small> <h5>Bolsas de NY fecham mistas, com vacinação e medo de lockdown</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/dolar-encosta-em-r-5-mas-reverte-movimento-e-fecha-1816d87679bacf25676/494820/" title="D&oacute;lar encosta em R$ 5, mas reverte movimento e fecha em forte alta" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>D&oacute;lar encosta em R$ 5, mas reverte movimento e fecha em forte alta</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/recebeu-o-sms-do-governo-saiba-como-devolver-o-auxilio-emergencial/494802/" title="Recebeu o SMS do Governo? Saiba como devolver o auxílio emergencial recebido de forma indevida" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/21-07-2020-app-auxilio-emergencial-2.jpg" width="140" height="105" alt="" />
<small>AUXÍLIO EMERGENCIAL</small> <h5>Recebeu o SMS do Governo? Saiba como devolver o auxílio emergencial recebido de forma indevida</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/e-possivel-votar-proposta-de-criacao-da-cbs-em-2020-diz-lider-do-gover/494792/" title="É possível votar proposta de criação da CBS em 2020, diz líder do governo" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/1089854-jfcrz-abr-0609173127-1.jpg" width="140" height="105" alt="O deputado federal Ricardo Barros (PP-PR)" />
<small>ECONOMIA</small> <h5>É possível votar proposta de criação da CBS em 2020, diz líder do governo</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/toque-de-recolher-em-todo-o-estado-comeca-na-segunda-feira-1802/494526/" title="Toque de recolher em todo o Estado começa na segunda-feira">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/fechamento-toque-recolher.jpg" width="140" height="105" alt="A restrição de circulação vale para o período das 22h às 5h" />
<small>TOQUE DE RECOLHER </small> <h5>Toque de recolher em todo o Estado começa na segunda-feira</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/esportes/com-sequelas-da-covid-19-hamilton-diz-estar-destruido-apos-corrida-em/494573/" title="Com sequelas da covid-19, Hamilton diz estar 'destruído' após corrida em Abu Dabi">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/2019-11-13t152309z-771755588-rc2fad9rqxnv-rtrmadp-3-motor-f1-brazil_1.jpg" width="140" height="105" alt="Lewis Hamilton voltou a falar sobre os efeitos da covid-19" />
<small>ESPORTE</small> <h5>Com sequelas da covid-19, Hamilton diz estar 'destruído' após corrida em Abu Dabi</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/campanha-de-vacinacao-para-covid-19-comeca-nos-eua-1332e5638e1c289b647/494562/" title="Campanha de vacinação para Covid-19 começa nos EUA ">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/1607882035.jpg" width="140" height="105" alt="Trabalhadores em uma fábrica da Pfizer Inc. em Michigan despacharam as primeiras remessas de vacina contra a covid-19" />
<small>INTERNACIONAL</small> <h5>Campanha de vacinação para Covid-19 começa nos EUA </h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/plano-de-vacinas-de-trump-e-batata-quente-para-biden-diz-cientista/494579/" title="'Plano de vacinas de Trump é batata quente para Biden', diz cientista">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/corte-feito_1.jpg" width="140" height="105" alt="A brasileira Luciana Borio, cientista da força-tarefa de combate à covid-19 da equipe de Joe Biden " />
<small>LUCIANA BORIO</small> <h5>'Plano de vacinas de Trump é batata quente para Biden', diz cientista</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/irmas-de-36-e-40-anos-morrem-com-covid-com-menos-de-um-dia-de-diferenc/494588/" title="Irmãs de 36 e 40 anos morrem com covid com menos de um dia de diferença em MG">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/12/1607889941.jpg" width="140" height="105" alt="As irmãs Danubia Pereira Venâncio, 36, e Vanessa Pereira Venâncio, 40, morreram vítimas da covid-19" />
<small>GERAL</small> <h5>Irmãs de 36 e 40 anos morrem com covid com menos de um dia de diferença em MG</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/986/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/11/we-0044-19-banners-institucional-delivery-300x250px-1_3.jpg" width="300" height="250" alt="Comper sem sair de casa" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '986 - Comper sem sair de casa'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '986 - Comper sem sair de casa'	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/geral/colegio-eleitoral-confirma-vitoria-de-biden-nas-eleicoes-presidenciais/494832/" title="Col&eacute;gio Eleitoral confirma vit&oacute;ria de Biden nas elei&ccedil;&otilde;es presidenciais americanas"><small>18h52</small><div><span>INTERNACIONAL</span><h4>Col&eacute;gio Eleitoral confirma vit&oacute;ria de Biden nas elei&ccedil;&otilde;es presidenciais americanas</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/eua-proposta-de-pacote-fiscal-destina-us-748-bilhoes-em-estimulos/494827/" title="EUA: proposta de pacote fiscal destina US$ 748 bilh&otilde;es em est&iacute;mulos"><small>18h33</small><div><span>INTERNACIONAL</span><h4>EUA: proposta de pacote fiscal destina US$ 748 bilh&otilde;es em est&iacute;mulos</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/texto-base-do-marco-legal-das-startups-e-aprovado-por-361-a-favor-e-66/494828/" title="Texto-base do marco legal das startups &eacute; aprovado por 361 a favor e 66 contra"><small>18h32</small><div><span>ECONOMIA</span><h4>Texto-base do marco legal das startups &eacute; aprovado por 361 a favor e 66 contra</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/tim-desembolsara-maior-fatia-no-leilao-de-telefonia-movel-da-oi/494826/" title="TIM desembolsar&aacute; maior fatia no leil&atilde;o de telefonia m&oacute;vel da Oi"><small>18h29</small><div><span>ECONOMIA</span><h4>TIM desembolsar&aacute; maior fatia no leil&atilde;o de telefonia m&oacute;vel da Oi</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/empolgado-com-coudet-celta-goleia-o-cadiz-a-surpresa-do-espanhol/494822/" title="Empolgado com Coudet, Celta goleia o C&aacute;diz, a surpresa do Espanhol"><small>18h24</small><div><span>ESPORTE</span><h4>Empolgado com Coudet, Celta goleia o C&aacute;diz, a surpresa do Espanhol</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/mesa-tenistas-de-ms-vao-sete-vezes-ao-podio-no-campeonato-brasileiro-1/494821/" title="Mesa-tenistas de MS vão sete vezes ao pódio no Campeonato Brasileiro"><small>18h14</small><div><span>ESPORTE</span><h4>Mesa-tenistas de MS vão sete vezes ao pódio no Campeonato Brasileiro</h4></div></a></li><li><a href="https://www.acritica.net/editorias/policia/associacao-de-classe-manifesta-apoio-aos-policiais-convocados-para/494819/" title="Associação de classe manifesta apoio aos policiais convocados para reassumir segurança de presídio "><small>17h58</small><div><span>POLICIAMENTO</span><h4>Associação de classe manifesta apoio aos policiais convocados para reassumir segurança de presídio </h4></div></a></li><li><a href="https://www.acritica.net/editorias/cultura/acho-que-vou-ser-cancelada-brinca-anitta-sobre-nova-serie-da-netflix/494817/" title="Acho que vou ser &#039;cancelada&#039;, brinca Anitta sobre nova s&eacute;rie da Netflix"><small>17h54</small><div><span>VARIEDADES</span><h4>Acho que vou ser &#039;cancelada&#039;, brinca Anitta sobre nova s&eacute;rie da Netflix</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você pretende gastar muito com os presentes de Natal?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1566" name="resposta" value="1566" /><label for="opt1566">Sim</label></fieldset><fieldset><input type="radio" id="opt1567" name="resposta" value="1567" /><label for="opt1567">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="9875ad06d0581c85bb716f7849deaf86"><input type="hidden" name="id_dn_enquete" value="377"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>100%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Sim</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div><a href="https://www.acritica.net/banner/clica_banner/1026/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/12/2308452822201390417_2.gif" width="300" height="250" alt="Natal Comper" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '1026 - Natal Comper'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '1026 - Natal Comper'	});}</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/11/20201105-082445.gif" width="468" height="60" alt="Departamento de Operações de Fronteira - Disque Denúncia" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '979 - Departamento de Operações de Fronteira - Disque Denúncia'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '979 - Departamento de Operações de Fronteira - Disque Denúncia'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>