<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Contesta&ccedil;&atilde;o de cancelamento do aux&iacute;lio de R$ 300 termina hoje - A Crítica de Campo Grande</title>
<meta name="title" content="Contesta&ccedil;&atilde;o de cancelamento do aux&iacute;lio de R$ 300 termina hoje" /><link rel="canonical" href="https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/" /><link rel="amphtml" href="https://m.acritica.net/noticia/amp/487155/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/" /><meta property="og:title" content="Contesta&amp;ccedil;&amp;atilde;o de cancelamento do aux&amp;iacute;lio de R$ 300 termina hoje" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/" /><meta property="og:description" content="  &amp;lt;p&amp;gt;Os benefici&amp;aacute;rios do aux&amp;iacute;lio emergencial, que ap&amp;oacute;s receber as cinco parcelas previstas originalmente n&amp;atilde;o conseguiram o benef&amp;iacute;cio residual, com parcelas de..." /><meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="https://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'https://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'https://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '13ea49b086761ff2663bae22616d480b';</script><link href="https://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="https://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/">
<link href="https://www.acritica.net/application/themes/acritica17/css/padrao.css?v=1083" rel="stylesheet" type="text/css" media="all" /><link href="https://www.acritica.net/application/themes/acritica17/css/extensao.css?v=1083" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	.dvBannerWhats{
		clear: both;
		height: auto;
		position: relative;
	}
	.dvBannerWhats img{
		float: none;
	}
	#texto_noticia .embeddedContent iframe{
		width: 100%;
		margin-bottom: 10px;
	}
</style>
<script src="https://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/padrao.js?v=1083"></script><link rel="stylesheet" href="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="https://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="https://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=1083"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="https://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<script type="text/javascript">
		_atrk_opts = { atrk_acct:"9ygXu1FYxz20cv", domain:"acritica.net",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=9ygXu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
</head><body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5021842-8"></script>
<script>
		
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		
		gtag('js', new Date());
		gtag('config', 'UA-5021842-8');
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="https://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="https://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="https://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="https://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="https://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="https://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="https://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="https://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">09 de novembro de 2020 </span><a href="https://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="https://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="https://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="https://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="https://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li></ul></li><li><a href="https://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="https://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="https://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li><li><a href="https://www.acritica.net/expediente/" title="Expediente">Expediente</a></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/11/1260x120px-previna-se-alterado_1.gif" alt="prefeitura novembro" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '976 - prefeitura novembro'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '976 - prefeitura novembro'	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ECONOMIA</h6><h1>Contesta&ccedil;&atilde;o de cancelamento do aux&iacute;lio de R$ 300 termina hoje</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong> 9 novembro</strong> 2020 - 08h49</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-agencia-brasil.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="487155"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="https://www.acritica.net/noticia_email/formulario/487155" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div><script async src="https://telegram.org/js/telegram-widget.js?12" data-telegram-share-url="https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/"></script></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
</div>
<p>Os benefici&aacute;rios do aux&iacute;lio emergencial, que ap&oacute;s receber as cinco parcelas previstas originalmente n&atilde;o conseguiram o benef&iacute;cio residual, com parcelas de R$ 300, podem contestar a decis&atilde;o do governo at&eacute; hoje (9).<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1392658&o=rss" style="width:1px; height:1px; display:inline;" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1392658&o=rss" style="width:1px; height:1px; display:inline;" /></p>
<p>J&aacute; os benefici&aacute;rios que receberam uma ou mais parcelas da extens&atilde;o do aux&iacute;lio e tiveram o benef&iacute;cio cancelado podem contestar at&eacute; a pr&oacute;xima quarta-feira (11). E o p&uacute;blico do programa Bolsa Fam&iacute;lia que recebeu a extens&atilde;o, mas teve o pagamento cancelado, poder&aacute; fazer a contesta&ccedil;&atilde;o no per&iacute;odo de 22 de novembro a 2 de dezembro.&nbsp;</p>
<p>Segundo o Minist&eacute;rio da Cidadania, a solicita&ccedil;&atilde;o deve ser feita sempre por meio do <a href="https://consultaauxilio.dataprev.gov.br/consulta/#/" target="_blank">site da Dataprev</a>.</p>
<p>A Dataprev lembra que para realizar o pedido de contesta&ccedil;&atilde;o n&atilde;o &eacute; necess&aacute;rio se dirigir a nenhuma ag&ecirc;ncia da Caixa, lot&eacute;rica ou posto de atendimento do Cadastro &Uacute;nico. &ldquo;As solicita&ccedil;&otilde;es, feitas exclusivamente pelo site, ser&atilde;o acatadas desde que o motivo de inelegibilidade permita sua contesta&ccedil;&atilde;o e que os trabalhadores cumpram todos os requisitos para recebimento do aux&iacute;lio&rdquo;, diz a Dataprev.</p>
<p>Segundo o Minist&eacute;rio da Cidadania, ap&oacute;s a rean&aacute;lise dos dados, caso a contesta&ccedil;&atilde;o seja aprovada, a extens&atilde;o do aux&iacute;lio emergencial ser&aacute; concedida no m&ecirc;s subsequente ao pedido de contesta&ccedil;&atilde;o.</p>
<p>Os crit&eacute;rios de elegibilidade do benef&iacute;cio da extens&atilde;o do aux&iacute;lio emergencial foram estabelecidos pela <a href="http://www.planalto.gov.br/ccivil_03/_ato2019-2022/2020/Mpv/mpv1000.htm" target="_blank">Medida Provis&oacute;ria n&ordm;1000 de 2020</a>. Al&eacute;m de ter 18 anos, n&atilde;o ter emprego formal, n&atilde;o receber benef&iacute;cios assistenciais ou previdenci&aacute;rios, ter renda familiar mensal per capita de at&eacute; meio sal&aacute;rio m&iacute;nimo ou renda familiar mensal total de at&eacute; tr&ecirc;s sal&aacute;rios m&iacute;nimos e n&atilde;o ter rendimentos tribut&aacute;veis acima de R$ 28,5 mil, o benefici&aacute;rio n&atilde;o pode estar residindo no exterior; preso em regime fechado; ter a posse ou a propriedade de bens ou direitos de valor total superior a R$ 300 mil; entre outros requisitos.</p>
<p>O aux&iacute;lio emergencial foi pago a 67,8 milh&otilde;es de pessoas, a um custo para o governo federal de mais de R$ 242,5 bilh&otilde;es.</p>
<h2>Transpar&ecirc;ncia</h2>
<p>O Minist&eacute;rio da Cidadania ressalta que mant&eacute;m mecanismos de transpar&ecirc;ncia, fiscaliza&ccedil;&atilde;o e controle dos benef&iacute;cios, que s&atilde;o revisados para verificar se os cidad&atilde;os continuam dentro dos crit&eacute;rios para receber o aux&iacute;lio.</p>
<p>O minist&eacute;rio lembra que formalizou uma parceria com a Defensoria P&uacute;blica da Uni&atilde;o (DPU) para facilitar o acesso ao processo de contesta&ccedil;&atilde;o ao benef&iacute;cio. O objetivo &eacute; solucionar e tornar mais c&eacute;lere os casos de pessoas que tiveram o aux&iacute;lio emergencial indeferido por meio administrativo, mas que possuem documentos que podem comprovar a atual situa&ccedil;&atilde;o, sem necessidade de acionar a Justi&ccedil;a.</p>
<p>Al&eacute;m disso, <a href="http://transparencia.gov.br/beneficios/consulta?tipoBeneficio=6&ordenarPor=municipio&direcao=asc" target="_blank">no Portal da Transpar&ecirc;ncia h&aacute; a rela&ccedil;&atilde;o de todos que receberam os recursos</a>. &Eacute; poss&iacute;vel fazer pesquisa por estado, munic&iacute;pio, m&ecirc;s de pagamento, nome e CPF.</p>
<div class="dvBannerWhats"><div><a href="https://www.acritica.net/banner/clica_banner/769/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/07/0001-25.jpg" width="867" height="188" alt="Banner Whatsapp Desktop" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '769 - Banner Whatsapp Desktop'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '769 - Banner Whatsapp Desktop'	});}</script></div></div> <div class="clear"></div>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div><script src="//audio8.audima.co/audima-widget.js"></script><script>window.onload = function(e){if(typeof AudimaWidget != "undefined"){AudimaWidget.objectId = "//www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/";}}</script> </div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="https://www.acritica.net/editorias/economia/contestacao-de-cancelamento-do-auxilio-de-r-300-te-10006eb3bb876daa838/487155/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/economia/consumidor-sofre-com-pressao-de-alta-em-alimentos-e-cesta-majorou-mais/487154/" title="Consumidor sofre com pressão de alta em alimentos e cesta majorou mais de 15% só neste ano" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/oleo-de-soja.jpg" width="140" height="105" alt="Custo do óleo de soja puxou inflação neste ano e afetou orçamento do consumidor" />
<small>Campo Grande</small> <h5>Consumidor sofre com pressão de alta em alimentos e cesta majorou mais de 15% só neste ano</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/exportacoes-de-carne-bovina-caem-4-ante-outubro-de-2019-diz-abrafrigo/487158/" title="Exportações de carne bovina caem 4% ante outubro de 2019, diz Abrafrigo" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/1503856013601.jpg" width="140" height="105" alt="Abrafrigo" />
<small>ECONOMIA</small> <h5>Exportações de carne bovina caem 4% ante outubro de 2019, diz Abrafrigo</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/pf-procura-quatro-por-fraudes-no-auxilio-emergencial/487147/" title="PF procura quatro por fraudes no auxílio emergencial" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/lava-jato-lucio-vieira-lima-2017-4372-1.jpg" width="140" height="105" alt="PF" />
<small>ECONOMIA</small> <h5>PF procura quatro por fraudes no auxílio emergencial</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/mcdonalds-tem-lucro-de-us-176-bilhao-acima-do-esperado-no-3o-trimestre/487149/" title="McDonald's tem lucro de US$ 1,76 bilhão, acima do esperado no 3º trimestre" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/1532097164767.jpg" width="140" height="105" alt="Iniciativa prevê a instalação do sistema em todas as unidades que possuem Drive-Thru " />
<small>ECONOMIA</small> <h5>McDonald's tem lucro de US$ 1,76 bilhão, acima do esperado no 3º trimestre</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/campanha-para-limpar-o-nome-comeca-nesta-segunda-feira-na-acicg/487159/" title="Campanha para limpar o nome começa nesta segunda-feira na ACICG" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/nomelimpo-2019-1-1.jpg" width="140" height="105" alt="" />
<small>ATÉ DEZEMBRO</small> <h5>Campanha para limpar o nome começa nesta segunda-feira na ACICG</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/economia/bailey-queremos-sistema-financeiro-resiliente-a-efeitos-de-mudancas-cl/487143/" title="Bailey: queremos sistema financeiro resiliente a efeitos de mudanças climática" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/1593714081139-1.jpg" width="140" height="105" alt="Banco da Inglaterra, em Londres; governo Maduro acusa banco de descumprir contrato  " />
<small>ECONOMIA</small> <h5>Bailey: queremos sistema financeiro resiliente a efeitos de mudanças climática</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/dolar-cai-com-rali-por-vitoria-de-biden-e-mercado-fica-atento-ao-bc/487141/" title="Dólar cai com rali por vitória de Biden e mercado fica atento ao BC" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/1_3.png" width="140" height="105" alt="BC" />
<small>ECONOMIA</small> <h5>Dólar cai com rali por vitória de Biden e mercado fica atento ao BC</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/inss-inicia-pericia-por-telemedicina-a-partir-da-p-093210e51ae2d6ad204/487150/" title="INSS inicia perícia por telemedicina a partir da próxima semana" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/mc-previdencia-socialsantos-fc2108200888.jpg" width="140" height="105" alt="Os benefícios não abrangidos pelo procedimento automático serão reativados de forma manual pelas unidades descentralizadas do INSS." />
<small>ECONOMIA</small> <h5>INSS inicia perícia por telemedicina a partir da próxima semana</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/economia/estimativa-do-focus-para-cambio-2020-segue-em-r-545-e-em-r-520-para-20/487134/" title="Estimativa do Focus para câmbio 2020 segue em R$ 5,45 e em R$ 5,20 para 2021" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/mca-abr-10071918650.jpg" width="140" height="105" alt="Cambio" />
<small>ECONOMIA</small> <h5>Estimativa do Focus para câmbio 2020 segue em R$ 5,45 e em R$ 5,20 para 2021</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/economia/projecao-do-focus-para-pib-em-2020-sai-de-481-para-480/487131/" title="Projeção do Focus para PIB em 2020 sai de -4,81% para -4,80%" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/10/1583321867797.jpg" width="140" height="105" alt="Real" />
<small>ECONOMIA</small> <h5>Projeção do Focus para PIB em 2020 sai de -4,81% para -4,80%</h5>
</a>
</div>
</section>
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Mais Lidas</h2>
<div class="spacer20"></div>
<section class="vejaTambem">
<div class="noticiasMenores grid_2 alpha">
<a href="https://www.acritica.net/editorias/geral/hojee-dia-combate-ao-diabetese-dia-da-gentileza-ma-114884e220212134f4e/487034/" title="Hoje é Dia: combate ao diabetes e Dia da Gentileza marcam a semana">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/diabetes.jpg" width="140" height="105" alt="O dia 14 de novembro é o Dia mundial de Combate ao Diabetes" />
<small>GERAL</small> <h5>Hoje é Dia: combate ao diabetes e Dia da Gentileza marcam a semana</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/com-novo-quartel-do-corpo-de-bombeiros-em-construcao-fatima-do-sul-rec/486990/" title="Com novo quartel dos Bombeiros, Fátima do Sul recebe mais de R$ 100 milhões de investimento">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/fatima-do-sul-recapeamento-foto-chico-ribeiro-2-730x425.jpg" width="140" height="105" alt="Também estão em execução obras de pavimentação, drenagem e sinalização" />
<small>INFRAESTRUTURA</small> <h5>Com novo quartel dos Bombeiros, Fátima do Sul recebe mais de R$ 100 milhões de investimento</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/geral/pesquisadora-da-usp-e-cicloativista-morre-atropelada-na-zona-oeste-de/487069/" title="Pesquisadora da USP e cicloativista morre atropelada na zona oeste de SP">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/1604863629025.jpg" width="140" height="105" alt="A cicloativista e pesquisadora da USP Marina Kohler Harkot, de 28 anos, morta atropelada na zona oeste de SP" />
<small>GERAL</small> <h5>Pesquisadora da USP e cicloativista morre atropelada na zona oeste de SP</h5>
</a>
</div>
<div class="noticiasMenores grid_2 ">
<a href="https://www.acritica.net/editorias/politica/bolsonaro-ignora-vitoria-de-biden-e-brasil-fica-isolado/487003/" title="Bolsonaro ignora vitória de Biden e Brasil fica isolado">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/1604535341306.jpg" width="140" height="105" alt="O presidente optou pelo silêncio após a vitória do democrata Joe Biden" />
<small>ELEIÇÕES AMERICANAS</small> <h5>Bolsonaro ignora vitória de Biden e Brasil fica isolado</h5>
</a>
</div>
<div class="noticiasMenores grid_2 omega">
<a href="https://www.acritica.net/editorias/geral/caminhoneiro-morre-apos-perder-controle-de-carreta/487071/" title="Caminhoneiro morre após perder controle de carreta">
<img src="https://cdn.acritica.net/img/c/140/105/dn_arquivo/2020/11/carreta-tacuru-1-555x370.jpg" width="140" height="105" alt="O motorista morreu na hora devido aos ferimentos " />
<small>ACIDENTE </small> <h5>Caminhoneiro morre após perder controle de carreta</h5>
</a>
</div>
</section>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="https://www.acritica.net/editorias/economia/consumidor-sofre-com-pressao-de-alta-em-alimentos-e-cesta-majorou-mais/487154/" title="Consumidor sofre com pressão de alta em alimentos e cesta majorou mais de 15% só neste ano"><small>10h13</small><div><span>Campo Grande</span><h4>Consumidor sofre com pressão de alta em alimentos e cesta majorou mais de 15% só neste ano</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/semana-de-conciliacao-do-tjms-acontece-ate-o-dia-4-de-dezembrto/487153/" title="Semana de Conciliação do TJ/MS acontece até o dia 4 de dezembrto "><small>10h00</small><div><span>JUSTIÇA</span><h4>Semana de Conciliação do TJ/MS acontece até o dia 4 de dezembrto </h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/exportacoes-de-carne-bovina-caem-4-ante-outubro-de-2019-diz-abrafrigo/487158/" title="Exportações de carne bovina caem 4% ante outubro de 2019, diz Abrafrigo"><small>09h51</small><div><span>ECONOMIA</span><h4>Exportações de carne bovina caem 4% ante outubro de 2019, diz Abrafrigo</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/oms-tedros-adhanom-afirma-que-vacina-nao-resolvera-vulnerabilidades/487157/" title="OMS: Tedros Adhanom afirma que vacina não resolverá vulnerabilidades"><small>09h47</small><div><span>OMS</span><h4>OMS: Tedros Adhanom afirma que vacina não resolverá vulnerabilidades</h4></div></a></li><li><a href="https://www.acritica.net/editorias/esportes/felipe-melo-sofre-fratura-no-tornozelo-esquerdo-e-desfalca-o-palmeiras/487148/" title="Felipe Melo sofre fratura no tornozelo esquerdo e desfalca o Palmeiras até 2021"><small>09h23</small><div><span>ESPORTE</span><h4>Felipe Melo sofre fratura no tornozelo esquerdo e desfalca o Palmeiras até 2021</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/pf-procura-quatro-por-fraudes-no-auxilio-emergencial/487147/" title="PF procura quatro por fraudes no auxílio emergencial"><small>09h19</small><div><span>ECONOMIA</span><h4>PF procura quatro por fraudes no auxílio emergencial</h4></div></a></li><li><a href="https://www.acritica.net/editorias/economia/mcdonalds-tem-lucro-de-us-176-bilhao-acima-do-esperado-no-3o-trimestre/487149/" title="McDonald's tem lucro de US$ 1,76 bilhão, acima do esperado no 3º trimestre"><small>09h14</small><div><span>ECONOMIA</span><h4>McDonald's tem lucro de US$ 1,76 bilhão, acima do esperado no 3º trimestre</h4></div></a></li><li><a href="https://www.acritica.net/editorias/geral/rede-de-ensino-do-sesi-em-ms-abre-vagas-gratuitas-para-alunos-em-2021/487160/" title="Rede de Ensino do Sesi em MS abre vagas gratuitas para alunos em 2021"><small>09h10</small><div><span>EDUCAÇÃO</span><h4>Rede de Ensino do Sesi em MS abre vagas gratuitas para alunos em 2021</h4></div></a></li></ul><a href="https://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Já sabe como vai gastar a primeira parcela do seu 13º?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1554" name="resposta" value="1554" /><label for="opt1554">Sim</label></fieldset><fieldset><input type="radio" id="opt1555" name="resposta" value="1555" /><label for="opt1555">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="0863dd19bd2e7cf5a834ba4ac44422c6"><input type="hidden" name="id_dn_enquete" value="372"></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>100%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Sim</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="https://www.acritica.net/atendimento/">Comente a Enquete</a><a href="https://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="https://www.acritica.net/banner/clica_banner/965/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/10/ms-digital-468x60px.gif" width="468" height="60" alt="MS Digital" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '965 - MS Digital'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '965 - MS Digital'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/11/20201105-082445.gif" width="468" height="60" alt="Departamento de Operações de Fronteira - Disque Denúncia" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '979 - Departamento de Operações de Fronteira - Disque Denúncia'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '979 - Departamento de Operações de Fronteira - Disque Denúncia'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="https://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="https://www.acritica.net/videos/">Vídeos</a></li><li><a href="https://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="https://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="https://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="https://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="https://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="https://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="https://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="https://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="https://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="https://www.acritica.net/editorias/politica/">Política</a></li><li><a href="https://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="https://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="https://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="https://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="https://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="https://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="https://www.acritica.net/">Início</a></li><li><a href="https://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="https://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/" class="openPopup" data-width="1280" data-height="600">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/" class="openPopup" data-width="1280" data-height="600">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/" class="openPopup" data-width="1280" data-height="600">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/" class="openPopup" data-width="1280" data-height="600">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/" class="openPopup" data-width="1280" data-height="600">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/" class="openPopup" data-width="1280" data-height="600">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/" class="openPopup" data-width="1280" data-height="600">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/" class="openPopup" data-width="1280" data-height="600">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="https://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
		(function (document, window) {
			var c = document.createElement("script");
			c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45458";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
			c.src = "//clevernt.com/scripts/4331a8a27d88cc08c7a00bac93771cb6.min.js?20200810=" + Math.floor((new Date).getTime());

			var a = !1;

			try {
				a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
			} catch (e) {
				a = !1;
			}
			a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
			a.parentNode.insertBefore(c, a);

		})(document, window);

	</script>
</body></html>