<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas - A Crítica de Campo Grande</title>
<meta name="title" content="Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas" /><link rel="canonical" href="http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/243847/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/" /><meta property="og:title" content="Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas" /><meta property="og:image" content="http://www.acritica.net/upload/dn_noticia/2017/09/proerd1.jpg" /><meta property="og:description" content="O objetivo é desenvolver nos jovens estudantes habilidades que lhes permitam evitar influências negativas em questões afetas às drogas e violência, promovendo os fatores de proteção" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '934fd021556948984e89a84736d9f536';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/">
<link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=037" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=037" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=037"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Quinta, 28 de Setembro de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title="" class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title="" class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title="">Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value="" placeholder="BUSCAR" class="inputText font" /><input type="submit" value="&nbsp;" class="inputbtBusca" /></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div style="position:relative"><a href="banner/clica_banner/241/" target="_self"><img src="upload/dn_banner/2017/09/1506440149.gif" width="940" height="100" alt="Campanha 40 Anos - GovMS - idoso - 26.09 ate 02.10" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '241 - Campanha 40 Anos - GovMS - idoso - 26.09 ate 02.10');</script></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>SAÚDE | Quinta, 28 de Setembro de 2017 - 15:18
</small>
<h1 class="font">Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas</h1>
<span>O objetivo é desenvolver nos jovens estudantes habilidades que lhes permitam evitar influências negativas em questões afetas às drogas e violência, promovendo os fatores de proteção</span> </div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="upload/cfg_user/2017/02/brasao-cg-horizontal-2017.png" style="margin-top:7px; max-height:20px;" />
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="243847"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas" data-href=""><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/243847" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/&description=Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/&title=Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<div class="grid_8"><div class="playerNoticia"><div class="imgGrandePlayerNoticia"><div class="areaMaiorImg" style="min-height:200px; background:url(http://www.acritica.net/application/themes/acritica/gfx/preloader-busca.gif) no-repeat center center;"><center><img src="http://www.acritica.net/img/PC/620/620/dn_noticia/2017/09/proerd.jpg" alt="Estudantes da E.E Marçal de Souza Tupã Y participaram de palestras sobre os malefícios do uso de drogas" /></center></div></div><span class="legendaImgNoticia">Estudantes da E.E Marçal de Souza Tupã Y participaram de palestras sobre os malefícios do uso de drogas / <small>Divulgação</small></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"><div class="ad300_250Area" style="position:relative; z-index:98;"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '56 - Calhau Google Notícia Corpo 1');</script></div></div><p>Estudantes da Escola Estadual Mar&ccedil;al de Souza Tup&atilde; Y receberam orienta&ccedil;&otilde;es sobre os malef&iacute;cios do uso de &aacute;lcool e das drogas, em a&ccedil;&atilde;o promovida por profissionais da Unidade B&aacute;sica de Sa&uacute;de (UBSF) do bairro Jardim Los Angeles, em parceria com a Pol&iacute;cia Militar de Mato Grosso do Sul (PMMS). A proposta &eacute; conscientizar e educar os estudantes atrav&eacute;s da difus&atilde;o das informa&ccedil;&otilde;es e de um trabalho mais humanizado.</p>
<p>Al&eacute;m das informa&ccedil;&otilde;es sobre os riscos do &aacute;lcool e das drogas para a sa&uacute;de, bem como as implica&ccedil;&otilde;es no conv&iacute;vio social, os estudantes aprendem estrat&eacute;gias de tomada de decis&atilde;o para ajud&aacute;-los a desenvolver habilidades que os permitam conduzir suas vidas de maneira segura e saud&aacute;vel. O objetivo &eacute; desenvolver nos jovens estudantes habilidades que lhes permitam evitar influ&ecirc;ncias negativas em quest&otilde;es afetas &agrave;s drogas e viol&ecirc;ncia, promovendo os fatores de prote&ccedil;&atilde;o.</p>
<p>As a&ccedil;&otilde;es est&atilde;o sendo promovidas individualmente pelas equipes das unidades de sa&uacute;de em v&aacute;rias regi&otilde;es de Campo Grande e contam com apoio t&eacute;cnico da PMMS aplicando a metodologia do Programa Educacional de Resist&ecirc;ncia &agrave;s Drogas (Proerd), considerando que a principal estrat&eacute;gia contra esses males &eacute; a preven&ccedil;&atilde;o por meio do di&aacute;logo com as pessoas, ainda durante sua inf&acirc;ncia e adolesc&ecirc;ncia, fases de suas vidas em que se encontram mais naturalmente aptas a receber orienta&ccedil;&otilde;es e assimilar valores.</p>
<input type="hidden" class="limpar_dados_noticia_id" value="243847"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/243847" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/&title=Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
<big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/saude/nao-se-movimentar-e-buscar-um-estilo-de-vida-saudavel-e-extremamente/243849/" title="Não se movimentar e buscar um estilo de vida saudável é extremamente prejudicial, afirma médica" class="linkNoticias linkNoticiasImgCima"><small>SAÚDE</small><big class="font">Não se movimentar e buscar um estilo de vida saudável é extremamente prejudicial, afirma médica</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/saude/instituto-neurosaber-promove-aulas-online-e-gratuitas-sobre/243818/" title="Instituto NeuroSaber promove aulas online e gratuitas sobre transtornos de aprendizagem" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/09/clay-e-luciana-brites1.jpg" width="140" height="105" alt="" /><small>GRÁTIS</small><big class="font">Instituto NeuroSaber promove aulas online e gratuitas sobre transtornos de aprendizagem</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/saude/cientistas-descobrem-tratamento-para-sindrome-rara/243759/" title="Cientistas descobrem tratamento para síndrome rara" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/09/sindrome-aicardi-goutieres1.jpg" width="140" height="105" alt="" /><small>SAÚDE</small><big class="font">Cientistas descobrem tratamento para síndrome rara</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/saude/cerca-de-70-das-mortes-por-cancer-de-mama-ocorreram-em-mulheres-com-ma/243746/" title="Somente no primeiro semestre de 2017 foram registrados 37 óbitos por câncer de mama" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/09/mama-ca-768x4321.jpg" width="140" height="105" alt="" /><small>SAÚDE</small><big class="font">Somente no primeiro semestre de 2017 foram registrados 37 óbitos por câncer de mama</big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Calhau Google Notícia 2');</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '24 - Calhau Square Interna');</script></div></div></div><div class="clear"></div>
<iframe src="http://jornal.acritica.net/frame_ultima_edicao/" width="300" height="240" scrolling="no" style="border:0; overflow:hidden;"></iframe><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/editorias/politica/juca-diz-que-operacao-da-pf-e-mais-um-espalhafatoso-capitulo-de/243854/" class="linkNoticias" title="Juc&aacute; diz que opera&ccedil;&atilde;o da PF &eacute; mais um &#039;espalhafatoso cap&iacute;tulo de desmando&#039;"><span class="font">15h42</span><div><small>POL&Iacute;TICA</small><big class="font">Juc&aacute; diz que opera&ccedil;&atilde;o da PF &eacute; mais um &#039;espalhafatoso cap&iacute;tulo de desmando&#039;</big></div></a></li><li><a href="http://www.acritica.net/editorias/saude/nao-se-movimentar-e-buscar-um-estilo-de-vida-saudavel-e-extremamente/243849/" class="linkNoticias" title="Não se movimentar e buscar um estilo de vida saudável é extremamente prejudicial, afirma médica"><span class="font">15h33</span><div><small>SAÚDE</small><big class="font">Não se movimentar e buscar um estilo de vida saudável é extremamente prejudicial, afirma médica</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/fgv-igp-m-deve-fechar-2017-com-queda-de-05/243852/" class="linkNoticias" title="FGV: IGP-M deve fechar 2017 com queda de 0,5%"><span class="font">15h29</span><div><small>ECONOMIA</small><big class="font">FGV: IGP-M deve fechar 2017 com queda de 0,5%</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/curso-de-automaquiagem-resgata-vaidade-de-mulheres-cegas/243853/" class="linkNoticias" title="Curso de automaquiagem resgata vaidade de mulheres cegas"><span class="font">15h25</span><div><small>GERAL</small><big class="font">Curso de automaquiagem resgata vaidade de mulheres cegas</big></div></a></li><li><a href="http://www.acritica.net/editorias/saude/parceria-entre-profissionais-da-saude-e-pm-leva-orientacoes-sobre-male/243847/" class="linkNoticias" title="Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas"><span class="font">15h18</span><div><small>SAÚDE</small><big class="font">Estudantes recebem orientações sobre os malefícios do uso de álcool e das drogas</big></div></a></li><li><a href="http://www.acritica.net/editorias/politica/aecio-e-notificado-de-suspensao-do-mandato-e-recolhimento/243848/" class="linkNoticias" title="A&eacute;cio &eacute; notificado de suspens&atilde;o do mandato e recolhimento domiciliar"><span class="font">15h18</span><div><small>POL&Iacute;TICA</small><big class="font">A&eacute;cio &eacute; notificado de suspens&atilde;o do mandato e recolhimento domiciliar</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/tecnologia-tem-sido-uma-parceira-para-quem-busca-novos-clientes/243844/" class="linkNoticias" title="Tecnologia tem sido uma parceira para quem busca novos clientes"><span class="font">15h17</span><div><small>TECNOLOGIA</small><big class="font">Tecnologia tem sido uma parceira para quem busca novos clientes</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/greve-paralisa-fabrica-da-chery-no-interior-de-sao-paulo/243845/" class="linkNoticias" title="Greve paralisa f&aacute;brica da Chery no interior de S&atilde;o Paulo"><span class="font">15h13</span><div><small>ECONOMIA</small><big class="font">Greve paralisa f&aacute;brica da Chery no interior de S&atilde;o Paulo</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><a href="javascript:void(0);" target="_blank"><img src="upload/dn_banner/2017/07/1500935069.gif" width="300" height="600" alt="Obras - segov - cortesia" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '222 - Obras - segov - cortesia');</script></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/80/" target="_self"><img src="upload/dn_banner/2017/08/1502845513.gif" width="300" height="100" alt="InfoImoveis" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '80 - InfoImoveis');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/76/" target="_self"><img src="upload/dn_banner/2017/08/1502845613.gif" width="300" height="100" alt="ShopCar" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '76 - ShopCar');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">

<div id="banner_36d68375502295b11b0e69757ff06ef7"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					flashvars.clickTAG = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168227.swf";
					var cssId = "banner_36d68375502295b11b0e69757ff06ef7";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '78 - Raviera Motors');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>