<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio - A Crítica de Campo Grande</title>
<meta name="title" content="Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio"/><link rel="canonical" href="http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/"/><link rel="amphtml" href="http://www.acritica.net/noticia/amp/227606/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/"/><meta property="og:title" content="Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio"/><meta property="og:description" content=""/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"><base href="http://www.acritica.net/"/><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA"/><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'd0756008d0a40e441d97c13b053aee11';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon"/><link rel="alternate" hreflang="pt" href="http://www.acritica.net/"> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/">
 <link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=035" rel="stylesheet" type="text/css" media="all"/><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=035" rel="stylesheet" type="text/css" media="all"/><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
 <script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=035"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Sexta, 28 de Julho de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title="" class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title="" class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title="">Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value="" placeholder="BUSCAR" class="inputText font"/><input type="submit" value="&nbsp;" class="inputbtBusca"/></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div style="position:relative"><a href="banner/clica_banner/219/" target="_blank"><img src="upload/dn_banner/2017/07/1499702920.gif" width="940" height="100" alt="BANNER TCE - Campanha Clique de Distância (11 a 15/07)" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '219 - BANNER TCE - Campanha Clique de Distância (11 a 15/07)');</script></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>POL&Iacute;TICA | Sexta, 28 de Julho de 2017 - 13:14
</small>
<h1 class="font">Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio</h1>
</div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="upload/cfg_user/2017/02/logo-estadao.png" style="margin-top:7px; max-height:20px;"/>
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="227606"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio" data-href=""><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/227606" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/&description=Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/&title=Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<div class="grid_8"> <div class="playerNoticia"><div class="imgGrandePlayerNoticia"></div><span class="legendaImgNoticia"></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"> <div class="ad300_250Area" style="position:relative; z-index:98;"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '56 - Calhau Google Notícia Corpo 1');</script></div></div><p>O Banco Nacional de Desenvolvimento Econ&ocirc;mico e Social (BNDES) ter&aacute; participa&ccedil;&atilde;o "m&oacute;dica" na opera&ccedil;&atilde;o de cr&eacute;dito de at&eacute; R$ 3,5 bilh&otilde;es ao Estado do Rio, mas, numa etapa posterior, dever&aacute; participar da privatiza&ccedil;&atilde;o da Cedae, a estatal fluminense de saneamento. Segundo o presidente do BNDES, Paulo Rabello de Castro, a participa&ccedil;&atilde;o acion&aacute;ria do banco nessa etapa posterior, "minorit&aacute;ria a relevante", poder&aacute; chegar a 49% e incluir a uma "Golden share". No futuro, a inten&ccedil;&atilde;o do BNDES &eacute; desestatizar a empresa, disse Rabello.</p><p>O ministro-chefe da Secretaria-Geral da Presid&ecirc;ncia, Moreira Franco, foi o primeiro a anunciar o desenho da opera&ccedil;&atilde;o, ap&oacute;s reuni&atilde;o entre autoridades do governo federal, do governo do Rio e do BNDES. Moreira ressaltou que o empr&eacute;stimo &eacute; "uma opera&ccedil;&atilde;o de mercado, s&atilde;o bancos privados". "O BNDES participa dessa opera&ccedil;&atilde;o, o que d&aacute; consist&ecirc;ncia &agrave; opera&ccedil;&atilde;o", disse Moreira.</p><p>Rabello frisou que a opera&ccedil;&atilde;o foca na sustentabilidade da recupera&ccedil;&atilde;o fiscal do Rio. "O banco n&atilde;o &eacute; banco de emerg&ecirc;ncias. Aqui n&atilde;o vendemos boia de salva&ccedil;&atilde;o. N&atilde;o pode haver a m&iacute;nima d&uacute;vida que o banco est&aacute; engajado apenas numa opera&ccedil;&atilde;o de remendo financeiro. Estamos buscando uma solu&ccedil;&atilde;o estruturante de mercado", afirmou o presidente do BNDES.</p><p>Segundo Rabello, o BNDES s&oacute; conseguir&aacute; estabelecer sua participa&ccedil;&atilde;o na opera&ccedil;&atilde;o de cr&eacute;dito de at&eacute; R$ 3,5 bilh&otilde;es, prevista no plano de recupera&ccedil;&atilde;o do Rio, em fun&ccedil;&atilde;o do interesse dos bancos privados. A diretora de Infraestrutura do BNDES, Marilene Ramos, disse que a institui&ccedil;&atilde;o s&oacute; pode participar com a parte do empr&eacute;stimo que seja "investimento de capital". Como a maior urg&ecirc;ncia do Estado do Rio &eacute; usar os recursos para custeio de sal&aacute;rios atrasados, a participa&ccedil;&atilde;o do BNDES ser&aacute; "eventualmente m&oacute;dica", disse Rabello. A ideia &eacute; contratar a opera&ccedil;&atilde;o nos pr&oacute;ximos 60 ou 90 dias.</p><p>Conforme o plano de recupera&ccedil;&atilde;o do Rio, que obedece &agrave;s regras do rec&eacute;m-criado Regime de Recupera&ccedil;&atilde;o Fiscal (RRF), as a&ccedil;&otilde;es da Cedae privatizada servir&atilde;o de contragarantia &agrave; garantia da Uni&atilde;o que ser&aacute; dada &agrave; opera&ccedil;&atilde;o de cr&eacute;dito. No plano, os recursos obtidos com a privatiza&ccedil;&atilde;o pagariam o empr&eacute;stimo. </p><p>O desenho apresentado nesta sexta-feira, 28, confirmou a participa&ccedil;&atilde;o do BNDES numa primeira etapa do processo de privatiza&ccedil;&atilde;o, chamada por Rabello de "aquisi&ccedil;&atilde;o vestibular". No futuro, em 2018 ou at&eacute; 2019, o BNDES completaria a desestatiza&ccedil;&atilde;o. "Estamos imaginando hoje que ter&iacute;amos 49% mais uma golden share na Cedae", afirmou o presidente do BNDES.</p><input type="hidden" class="limpar_dados_noticia_id" value="227606"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/227606" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/&title=Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
 <big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/politica/secretario-do-rio-confirma-expectativa-de-contratar-emprestimo-em/227612/" title="Secret&aacute;rio do Rio confirma expectativa de contrataR empr&eacute;stimo em setembro" class="linkNoticias linkNoticiasImgCima"><small>POL&Iacute;TICA</small><big class="font">Secret&aacute;rio do Rio confirma expectativa de contrataR empr&eacute;stimo em setembro</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/politica/temer-assina-decreto-que-autoriza-atuacao-das-forc-1339f94dac784d541e4/227611/" title="Temer assina decreto que autoriza atua&ccedil;&atilde;o das For&ccedil;as Armadas no Rio" class="linkNoticias linkNoticiasImgCima"><small>MICHEL TEMER</small><big class="font">Temer assina decreto que autoriza atua&ccedil;&atilde;o das For&ccedil;as Armadas no Rio</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/politica/bendine-e-odebrecht-acertaram-propina-no-predio-da-presidencia-em-sp/227574/" title="Bendine e Odebrecht acertaram propina no pr&eacute;dio da presid&ecirc;ncia em SP" class="linkNoticias linkNoticiasImgCima"><small>POL&Iacute;TICA</small><big class="font">Bendine e Odebrecht acertaram propina no pr&eacute;dio da presid&ecirc;ncia em SP</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/politica/juiz-prorroga-mais-uma-vez-permanencia-de-funaro-na-pf/227554/" title="Juiz prorroga mais uma vez perman&ecirc;ncia de Funaro na PF" class="linkNoticias linkNoticiasImgCima"><small>POL&Iacute;TICA</small><big class="font">Juiz prorroga mais uma vez perman&ecirc;ncia de Funaro na PF</big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Calhau Google Notícia 2');</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div> <div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '24 - Calhau Square Interna');</script></div></div></div><div class="clear"></div>
<iframe src="http://jornal.acritica.net/frame_ultima_edicao/" width="300" height="240" scrolling="no" style="border:0; overflow:hidden;"></iframe><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/editorias/politica/secretario-do-rio-confirma-expectativa-de-contratar-emprestimo-em/227612/" class="linkNoticias" title="Secret&aacute;rio do Rio confirma expectativa de contrataR empr&eacute;stimo em setembro"><span class="font">13h32</span><div><small>POL&Iacute;TICA</small><big class="font">Secret&aacute;rio do Rio confirma expectativa de contrataR empr&eacute;stimo em setembro</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/decreto-de-temer-autoriza-emprego-das-forcas-armadas-para-seguranca/227610/" class="linkNoticias" title="Decreto de Temer autoriza emprego das For&ccedil;as Armadas para seguran&ccedil;a no Rio"><span class="font">13h21</span><div><small>GERAL</small><big class="font">Decreto de Temer autoriza emprego das For&ccedil;as Armadas para seguran&ccedil;a no Rio</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/apos-se-aposentar-da-ginastica-daiane-dos-santos-funda-projeto-social/227607/" class="linkNoticias" title="Após se aposentar da ginástica, Daiane dos Santos funda projeto social"><span class="font">13h20</span><div><small>ENTREVISTA</small><big class="font">Após se aposentar da ginástica, Daiane dos Santos funda projeto social</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/bolsas-da-europa-fecham-em-queda-movidas-por-balancos-trimestrais/227609/" class="linkNoticias" title="Bolsas da Europa fecham em queda, movidas por balan&ccedil;os trimestrais"><span class="font">13h18</span><div><small>ECONOMIA</small><big class="font">Bolsas da Europa fecham em queda, movidas por balan&ccedil;os trimestrais</big></div></a></li><li><a href="http://www.acritica.net/editorias/politica/moreira-franco-confirma-que-bndes-participara-de-emprestimo-ao-rio/227606/" class="linkNoticias" title="Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio"><span class="font">13h14</span><div><small>POL&Iacute;TICA</small><big class="font">Moreira Franco confirma que BNDES participar&aacute; de empr&eacute;stimo ao Rio</big></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/potro-do-futuro-principal-competicao-da-raca-quarto-de-milha-e/227605/" class="linkNoticias" title="Potro do futuro: principal competição da raça quarto de milha é sediada por MS"><span class="font">13h10</span><div><small>LAÇO COMPRIDO</small><big class="font">Potro do futuro: principal competição da raça quarto de milha é sediada por MS</big></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/fratus-e-cielo-garantem-vaga-na-final-dos-50m-livre-em-budapeste/227603/" class="linkNoticias" title="Fratus e Cielo garantem vaga na final dos 50m livre em Budapeste"><span class="font">12h41</span><div><small>ESPORTE</small><big class="font">Fratus e Cielo garantem vaga na final dos 50m livre em Budapeste</big></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/gusttavo-lima-sugere-ter-outro-filho-com-andressa-suita/227602/" class="linkNoticias" title="Gusttavo Lima sugere ter outro filho com Andressa Suita"><span class="font">12h38</span><div><small>VARIEDADES</small><big class="font">Gusttavo Lima sugere ter outro filho com Andressa Suita</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="3734636944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '23 - Calhau Large Skyscraper Interna');</script></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div> <div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/80/" target="_self"><img src="upload/dn_banner/2016/03/1458168679.gif" width="300" height="100" alt="InfoImoveis" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '80 - InfoImoveis');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_8664a69f7ba27529e3f03f721d3a1369"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					flashvars.clickTAG = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168227.swf";
					var cssId = "banner_8664a69f7ba27529e3f03f721d3a1369";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '78 - Raviera Motors');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_c46cc54f16dccac379ea95d66b07931f"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.financial.com.br/imoveis/";
					flashvars.clickTAG = "http://www.financial.com.br/imoveis/";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168135.swf";
					var cssId = "banner_c46cc54f16dccac379ea95d66b07931f";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '77 - Financial Imobiliaria');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br/>Fax (67) 3317-7891<br/>Avenida Júlio de Castilho, 1747<br/>Campo Grande/MS<br/>CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body>  </html> 