<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer - A Crítica de Campo Grande</title>
<meta name="title" content="Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer"/><link rel="canonical" href="http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/"/><link rel="amphtml" href="http://m.acritica.net/noticia/amp/210307/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/"/><meta property="og:title" content="Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer"/><meta property="og:description" content=""/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"><base href="http://www.acritica.net/"/><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA"/><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'cdda2c5fc099ac2c31dd0847b61425bd';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon"/><link rel="alternate" hreflang="pt" href="http://www.acritica.net/"> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/">
 <link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
 <script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=034"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541009749355737&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Quinta, 18 de Maio de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title="" class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title="" class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title="">Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value="" placeholder="BUSCAR" class="inputText font"/><input type="submit" value="&nbsp;" class="inputbtBusca"/></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div style="position:relative"><a href="banner/clica_banner/205" target="_blank"><img src="upload/dn_banner/2017/05/1494959538.gif" width="940" height="100" alt="maio amarelo superbanner" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '205 - maio amarelo superbanner');</script></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>POL&Iacute;TICA | Quinta, 18 de Maio de 2017 - 17:53
</small>
<h1 class="font">Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer</h1>
</div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="upload/cfg_user/2017/02/logo-estadao.png" style="margin-top:7px; max-height:20px;"/>
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="210307"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer" data-href=""><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/210307" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/&description=Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/&title=Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="grid_8"> <div class="playerNoticia"><div class="imgGrandePlayerNoticia"></div><span class="legendaImgNoticia"></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"> <div class="ad300_250Area" style="position:relative; z-index:98;"></div><p>Manifestantes bloquearam nesta quinta-feira, 18, a Esplanada dos Minist&eacute;rios, em Bras&iacute;lia, no sentido do Congresso Nacional em protesto contra o governo de Michel Temer. Neste momento, os policiais est&atilde;o desviando o tr&acirc;nsito na altura da rodovi&aacute;ria do Plano Piloto. </p><p>Os manifestantes est&atilde;o reunidos ao lado do Museu Nacional e seguem em caminhada na dire&ccedil;&atilde;o do Congresso. Por enquanto, o movimento contra o presidente Michel Temer re&uacute;ne cerca de mil pessoas, que pedem elei&ccedil;&otilde;es diretas e gritam "Fora Temer".</p><input type="hidden" class="limpar_dados_noticia_id" value="210307"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/210307" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/&title=Manifestantes bloqueiam Esplanada dos Minist&eacute;rios em protesto contra Temer" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
 <big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/politica/maia-nao-deve-aceitar-pedidos-de-impeachment-de-temer-dizem-aliados/210322/" title="Maia n&atilde;o deve aceitar pedidos de impeachment de Temer, dizem aliados" class="linkNoticias linkNoticiasImgCima"><small>POL&Iacute;TICA</small><big class="font">Maia n&atilde;o deve aceitar pedidos de impeachment de Temer, dizem aliados</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/politica/camara-firma-termo-de-cooperacao-com-conselho-regional-de-educacao/210273/" title="Câmara firma Termo de Cooperação com Conselho Regional de Educação Física" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/05/camra1.jpg" width="140" height="105" alt=""/><small>PARCERIA</small><big class="font">Câmara firma Termo de Cooperação com Conselho Regional de Educação Física</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/politica/advogado-de-curitiba-deixa-defesa-de-eduardo-cunha/210309/" title="Advogado de Curitiba deixa defesa de Eduardo Cunha" class="linkNoticias linkNoticiasImgCima"><small>POL&Iacute;TICA</small><big class="font">Advogado de Curitiba deixa defesa de Eduardo Cunha</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/politica/jungmann-se-reune-com-comandantes-militares-e-comunica-que-fica-no/210311/" title="Jungmann se re&uacute;ne com comandantes militares e comunica que fica no cargo" class="linkNoticias linkNoticiasImgCima"><small>POL&Iacute;TICA</small><big class="font">Jungmann se re&uacute;ne com comandantes militares e comunica que fica no cargo</big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Calhau Google Notícia 2');</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div> <div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/politica/manifestantes-bloqueiam-esplanada-dos-ministerios-em-protesto-contra/210307/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');</script></div></div></div><div class="clear"></div>
<div class="edicaoImpressa"><div class="edicaoContent"><a href="eletronica/html5/" class="ipad"><div style="height:125px;overflow:hidden"><img src="img/c/93/125/dn_edicao_impressa_imagem/2017/05/13.jpg?a=TC&v=1705181905" alt=""/></div></a><a href="eletronica/html5/" class="ladoEdicao"><big class="fontU">Edição Impressa</big><span class="fontU">Ler Jornal</span></a></div><div class="clear"></div><a href="eletronica/html5/" title="Outras Edições" class="btCade fontU">Outras Edições</a></div><div class="clear"></div><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/editorias/entretenimento/teatro-do-sesc-horto-recebe-tres-virgula-quatro-na-escala/210201/" class="linkNoticias" title="Teatro do Sesc Horto recebe “Três Virgula Quatro na Escala Richter”"><span class="font">19h00</span><div><small>ESPETÁCULO</small><big class="font">Teatro do Sesc Horto recebe “Três Virgula Quatro na Escala Richter”</big></div></a></li><li><a href="http://www.acritica.net/editorias/politica/maia-nao-deve-aceitar-pedidos-de-impeachment-de-temer-dizem-aliados/210322/" class="linkNoticias" title="Maia n&atilde;o deve aceitar pedidos de impeachment de Temer, dizem aliados"><span class="font">18h54</span><div><small>POL&Iacute;TICA</small><big class="font">Maia n&atilde;o deve aceitar pedidos de impeachment de Temer, dizem aliados</big></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/oficinas-culturais-auxiliarao-pacientes-durante-tratamento-psiquiatric/210321/" class="linkNoticias" title="Oficinas culturais auxiliarão pacientes durante tratamento psiquiátrico e na reinserção social"><span class="font">18h47</span><div><small>CULTURA</small><big class="font">Oficinas culturais auxiliarão pacientes durante tratamento psiquiátrico e na reinserção social</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/parlamento-grego-aprova-novas-medidas-de-austeridade/210319/" class="linkNoticias" title="Parlamento grego aprova novas medidas de austeridade"><span class="font">18h40</span><div><small>INTERNACIONAL</small><big class="font">Parlamento grego aprova novas medidas de austeridade</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/nao-ha-espaco-para-avancarmos-com-reforma-da-previdencia-diz/210320/" class="linkNoticias" title="N&atilde;o h&aacute; espa&ccedil;o para avan&ccedil;armos com reforma da Previd&ecirc;ncia, diz relator"><span class="font">18h39</span><div><small>ECONOMIA</small><big class="font">N&atilde;o h&aacute; espa&ccedil;o para avan&ccedil;armos com reforma da Previd&ecirc;ncia, diz relator</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/detran-recebe-ate-dia-24-inscriao-para-formacao-de-instrutor/210277/" class="linkNoticias" title="Detran recebe inscrição para formação de instrutor especializado em condução de transporte coletivo"><span class="font">18h35</span><div><small>CAPACITAÇÃO</small><big class="font">Detran recebe inscrição para formação de instrutor especializado em condução de transporte coletivo</big></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/cuca-pede-pes-no-chao-no-palmeiras-e-vai-observar-reservas-contra-a/210318/" class="linkNoticias" title="Cuca pede p&eacute;s no ch&atilde;o no Palmeiras e vai observar reservas contra a Chapecoense"><span class="font">18h30</span><div><small>ESPORTE</small><big class="font">Cuca pede p&eacute;s no ch&atilde;o no Palmeiras e vai observar reservas contra a Chapecoense</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/iranianos-votam-para-presidente-amanha-em-meio-a-ansiedade-no-mundo/210315/" class="linkNoticias" title="Iranianos votam para presidente amanh&atilde; em meio &agrave; ansiedade no mundo do petr&oacute;leo"><span class="font">18h18</span><div><small>INTERNACIONAL</small><big class="font">Iranianos votam para presidente amanh&atilde; em meio &agrave; ansiedade no mundo do petr&oacute;leo</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="3734636944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '23 - Calhau Large Skyscraper Interna');</script></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div> <div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/76" target="_self"><img src="upload/dn_banner/2016/03/1458167897.gif" width="300" height="100" alt="ShopCar" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '76 - ShopCar');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_2e659ff7d4b5c451d0c5856656dacc35"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.financial.com.br/imoveis/";
					flashvars.clickTAG = "http://www.financial.com.br/imoveis/";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168135.swf";
					var cssId = "banner_2e659ff7d4b5c451d0c5856656dacc35";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '77 - Financial Imobiliaria');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_953e880a73dd94e593e7829190294c74"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					flashvars.clickTAG = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168227.swf";
					var cssId = "banner_953e880a73dd94e593e7829190294c74";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '78 - Raviera Motors');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br/>Fax (67) 3317-7891<br/>Avenida Júlio de Castilho, 1747<br/>Campo Grande/MS<br/>CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body>  </html> 