<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Deputado pede melhorias a parques e cobra reabertura do Guanandizão - A Crítica de Campo Grande</title>
<meta name="title" content="Deputado pede melhorias a parques e cobra reabertura do Guanandizão" /><link rel="canonical" href="http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/252987/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/" /><meta property="og:title" content="Deputado pede melhorias a parques e cobra reabertura do Guanandizão" /><meta property="og:image" content="http://www.acritica.net/upload/dn_noticia/2017/11/2017-11-07-12-26-56-2017-11-07-12-20-52-img-3793jpg1.png" /><meta property="og:description" content="" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '4a0185bd9289c47998ce6c798acc64a5';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=30411
" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=30411
" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=30411
"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/blue.css" /><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/all.css" /><script src="http://www.acritica.net/application/themes/acritica17/js/icheck/icheck.js"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">07 de Novembro de 2017 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div style="position:relative"><a href="banner/clica_banner/253/" target="_blank"><img src="upload/dn_banner/2017/11/1509709828.gif" alt="PI 298 - GOVERNO PRESENTE / DOE ORGAOS - DO DIA 02.11 ATÉ 08.11" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '253 - PI 298 - GOVERNO PRESENTE / DOE ORGAOS - DO DIA 02.11 ATÉ 08.11');</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ASSEMBLEIA LEGISLATIVA</h6><h1>Deputado pede melhorias a parques e cobra reabertura do Guanandizão</h1><div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:politica:deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao:252987:"
</script>
<section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong> 7 Novembro</strong> 2017 - 13h25</span><span><strong>Da redação</strong></span></section></header><div class="clear"></div><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="252987"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/&title=Deputado pede melhorias a parques e cobra reabertura do Guanandizão" target="_blank" class="share facebook"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h22V24h-5v-6h5v-3.256C22,9.594,25.368,6,30.25,6C32.588,6,33,6,34,6v6h-2.5c-2.654,0-2.95,1.779-2.95,4.279L28.5,18h6l-2,6h-4l0.05,16H40V0H0z" /></svg></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/" target="_blank" class="share gplus"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M25,21c0,5.997-3.965,10-10.125,10c-5.893,0-10.5-4.2-10.5-10c0-5.802,5.169-11,11.062-11c2.88,0,5.184,1.307,7.031,3l-2.984,3c-1.129-0.998-2.69-1.99-4.275-2c-3.52-0.021-6.375,3.203-6.375,6.667c0,3.465,3.145,6.333,6.665,6.333c3.193,0,5.555-2.533,6.002-5H15v-4h10C25,18,25,20.232,25,21z M36,21h-4v4h-2v-4h-4v-2h4v-4h2v4h4V21z" /></svg></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/" target="_blank" class="share twitter"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M29.928,14.979c0.009,0.214,0.015,0.435,0.015,0.652c0,6.673-5.157,14.366-14.584,14.366c-2.895,0-5.592-0.835-7.86-2.267c0.401,0.049,0.812,0.07,1.224,0.07c2.401,0,4.614-0.808,6.362-2.16c-2.243-0.042-4.135-1.503-4.785-3.508c0.312,0.061,0.633,0.091,0.962,0.091c0.47,0,0.672-0.065,1.101-0.179C10.018,21.582,8,19.54,8,17.095c0-0.022,0-0.043,0-0.065c1,0.38,1.731,0.605,2.571,0.633c-1.373-0.907-2.155-2.452-2.155-4.202c0-0.927,0.317-1.793,0.757-2.54c2.529,3.054,6.339,5.062,10.597,5.278c-0.084-0.372-0.114-0.761-0.114-1.153c0-2.789,2.301-5.049,5.134-5.049c1.475,0,2.812,0.614,3.746,1.595c1.168-0.226,2.269-0.646,3.258-1.222c-0.382,1.178-1.193,2.166-2.256,2.789c1.039-0.122,2.026-0.393,2.946-0.794C31.799,13.378,30.928,14.268,29.928,14.979z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/" target="_blank" class="share linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><a href="javascript:window.print();" class="share print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="noticia_email/formulario/252987" class="share compartilhar_noticia email" title="Enviar Notícia por Email"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/#comentar" class="share comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a></div>
<div class="textNoticia"><div class="playerNoticia"><img src="http://www.acritica.net/
img/pc/620/620/dn_noticia/2017/11/2017-11-07-12-26-56-2017-11-07-12-20-52-img-3793jpg.png" class="imgColunaDet" alt="Deputado Herculano também pediu revitalização do Estádio Morenão" /><div class="legendaImgNoticia">Deputado Herculano também pediu revitalização do Estádio Morenão - Divulgação</div></div>
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '56 - Calhau Google Notícia Corpo 1');</script></div></div>
</div>
<p style="text-align: justify;">Campo Grande &eacute; uma capital com capacidade de receber grandes eventos esportivos, mas para tanto &eacute; preciso revitalizar alguns locais. A constata&ccedil;&atilde;o foi tema de discurso na tribuna durante sess&atilde;o ordin&aacute;ria desta ter&ccedil;a-feira (7/11), pelo deputado estadual Herculano Borges (SD). Formado em Educa&ccedil;&atilde;o F&iacute;sica, o parlamentar enfatizou o quanto o esporte j&aacute; alavancou a economia e o turismo na Capital.</p>
<p style="text-align: justify;">&ldquo;Lembro em 2001, quando fizemos uma competi&ccedil;&atilde;o no Guanandiz&atilde;o, que movimentou a cidade, trouxe torcidas. O tempo todo sobre procurados para viabilizar grandes eventos, culturais, esportivos ou religiosos, mas n&atilde;o temos locais p&uacute;blicos adequados. Enquanto isso perdemos de traqzer sele&ccedil;&otilde;es de voleibol, handibol, futebol, entre outros&rdquo;, lamentou.</p>
<p style="text-align: justify;">Assim, o parlamentar cobrou dos Poderes Executivos Municipal e Estadual a revitaliza&ccedil;&atilde;o dos parques Airton Senna, Jacques da Luz e do Est&aacute;dio Moren&atilde;o para receber tais eventos, dando destaque para o Est&aacute;dio Guanandiz&atilde;o, fechado pelo Corpo de Bombeiros desde 2013, segundo o deputado, por falta de condi&ccedil;&otilde;es.</p>
<p style="text-align: justify;">&ldquo;A infraestrutura est&aacute; com vazamentos, falta de ilumina&ccedil;&atilde;o, cobertura inadequada, coisas que n&atilde;o comportam grandes eventos e pe&ccedil;o ent&atilde;o para que o prefeito Marquinhos Trad e o governador Reinaldo Azambuja possam dar condi&ccedil;&otilde;es a esses locais. Olhem com carinho o potencial que para receber esses eventos&rdquo;, finalizou.</p>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/politica/deputado-pede-melhorias-a-parques-e-cobra-reabertura-do-guanandizao/252987/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/politica/deputados-aprovam-quatro-projetos-durante-a-primeira-sessao-da-semana/253023/" title="Deputados aprovam quatro projetos durante a primeira sessão da semana" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2017/11/2017-11-06-05-10-35-2017-10-26-12-28-17-img-9430jpg2.png" width="140" height="105" alt="PL aprovado hoje vincula Conselho de Intermediação e Conflitos Sociais e Situação de Risco à Sejusp" />
<small>ORDEM DO DIA</small> <h5>Deputados aprovam quatro projetos durante a primeira sessão da semana</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/politica/ex-senador-da-republica-e-atendido-as-pressas-na-santa-casa-de-campo/253022/" title="Ex-senador da República é atendido às pressas na Santa Casa de Campo Grande" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2017/11/img-5236jpg.JPG" width="140" height="105" alt="Juvêncio Cesar da Fonseca tem 82 anos" />
<small>EX-SENADOR</small> <h5>Ex-senador da República é atendido às pressas na Santa Casa de Campo Grande</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/politica/maia-nao-posso-antecipar-opiniao-sobre-fim-de-ferias-de-60-dias/253012/" title="Maia: N&atilde;o posso antecipar opini&atilde;o sobre fim de f&eacute;rias de 60 dias para ju&iacute;zes" class="linkNoticias linkNoticiasImgCima">
<small>POL&Iacute;TICA</small> <h5>Maia: N&atilde;o posso antecipar opini&atilde;o sobre fim de f&eacute;rias de 60 dias para ju&iacute;zes</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/politica/funaro-entrega-suposto-bilhete-com-conta-no-exterior-anotada-por-cunha/253009/" title="Funaro entrega suposto bilhete com conta no exterior anotada por Cunha" class="linkNoticias linkNoticiasImgCima">
<small>POL&Iacute;TICA</small> <h5>Funaro entrega suposto bilhete com conta no exterior anotada por Cunha</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/politica/cunha-voltara-para-cadeia-da-lava-jato-em-curitiba-entre-dias-20-e-24/253010/" title="Cunha voltar&aacute; para cadeia da Lava Jato em Curitiba entre dias 20 e 24" class="linkNoticias linkNoticiasImgCima">
<small>POL&Iacute;TICA</small> <h5>Cunha voltar&aacute; para cadeia da Lava Jato em Curitiba entre dias 20 e 24</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '24 - Calhau Square Interna');</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/politica/deputados-aprovam-quatro-projetos-durante-a-primeira-sessao-da-semana/253023/" title="Deputados aprovam quatro projetos durante a primeira sessão da semana"><small>14h25</small><div><span>ORDEM DO DIA</span><h4>Deputados aprovam quatro projetos durante a primeira sessão da semana</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/ex-senador-da-republica-e-atendido-as-pressas-na-santa-casa-de-campo/253022/" title="Ex-senador da República é atendido às pressas na Santa Casa de Campo Grande"><small>14h17</small><div><span>EX-SENADOR</span><h4>Ex-senador da República é atendido às pressas na Santa Casa de Campo Grande</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/gremio-poupa-luan-edilson-geromel-kannemann-e-arthur-para-encarar/253020/" title="Gr&ecirc;mio poupa Luan, Edilson, Geromel, Kannemann e Arthur para encarar a Ponte"><small>14h14</small><div><span>ESPORTE</span><h4>Gr&ecirc;mio poupa Luan, Edilson, Geromel, Kannemann e Arthur para encarar a Ponte</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/bc-maior-educacao-financeira-pode-ter-efeitos-macroeconomicos/253019/" title="BC: maior educa&ccedil;&atilde;o financeira pode ter efeitos macroecon&ocirc;micos positivos"><small>14h12</small><div><span>ECONOMIA</span><h4>BC: maior educa&ccedil;&atilde;o financeira pode ter efeitos macroecon&ocirc;micos positivos</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/policia-prende-tres-criminosos-que-assaltaram-empresa-de-transporte/253021/" title="Pol&iacute;cia prende tr&ecirc;s criminosos que assaltaram empresa de transporte em MG"><small>14h10</small><div><span>GERAL</span><h4>Pol&iacute;cia prende tr&ecirc;s criminosos que assaltaram empresa de transporte em MG</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/meirelles-nao-ha-previsao-de-voltar-atras-na-alta-da/253013/" title="Meirelles: n&atilde;o h&aacute; previs&atilde;o de voltar atr&aacute;s na alta da contribui&ccedil;&atilde;o de servidor"><small>14h07</small><div><span>ECONOMIA</span><h4>Meirelles: n&atilde;o h&aacute; previs&atilde;o de voltar atr&aacute;s na alta da contribui&ccedil;&atilde;o de servidor</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/maia-nao-posso-antecipar-opiniao-sobre-fim-de-ferias-de-60-dias/253012/" title="Maia: N&atilde;o posso antecipar opini&atilde;o sobre fim de f&eacute;rias de 60 dias para ju&iacute;zes"><small>14h04</small><div><span>POL&Iacute;TICA</span><h4>Maia: N&atilde;o posso antecipar opini&atilde;o sobre fim de f&eacute;rias de 60 dias para ju&iacute;zes</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/prefeitura-abre-processo-de-eleicao-para-conselho-municipal-de-meio-am/253018/" title="Prefeitura abre processo de eleição para Conselho Municipal de Meio Ambiente"><small>14h01</small><div><span>GERAL</span><h4>Prefeitura abre processo de eleição para Conselho Municipal de Meio Ambiente</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Mesmo com todas as campanhas de conscientização no trânsito, qual infração você continua a cometer?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1277" name="resposta" value="1277" /><label for="opt1277">Dirigir em velocidade acima da permitida</label></fieldset><fieldset><input type="radio" id="opt1278" name="resposta" value="1278" /><label for="opt1278">Desrespeitar o sinal do semáforo</label></fieldset><fieldset><input type="radio" id="opt1279" name="resposta" value="1279" /><label for="opt1279">Beber e dirigir</label></fieldset><fieldset><input type="radio" id="opt1280" name="resposta" value="1280" /><label for="opt1280">Usar o celular ao volante</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="d73c200fd4267c6e026f9ddf99e5d20b"><input type="hidden" name="id_dn_enquete" value="254"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>55%</span><label>Usar o celular ao volante</label></fieldset><fieldset class="resposta porc_voto"><span>22%</span><label>Dirigir em velocidade acima da permitida</label></fieldset><fieldset class="resposta porc_voto"><span>22%</span><label>Desrespeitar o sinal do semáforo</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Beber e dirigir</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="banner/clica_banner/249/" target="_self"><img src="upload/dn_banner/2017/10/1508940631.gif" width="468" height="60" alt="AUTORIZAÇÃO E MATERIAL DO GOVERNO DO ESTADO - refis - de 25.10 a 31.10" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '249 - AUTORIZAÇÃO E MATERIAL DO GOVERNO DO ESTADO - refis - de 25.10 a 31.10');</script></div></div></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="banner/clica_banner/248/" target="_self"><img src="upload/dn_banner/2017/10/1508781061.gif" width="468" height="60" alt="Águas Guariroba - PI e Banner - Campanha Orgulho - Melhores Empresas - de 23.10 até" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '248 - Águas Guariroba - PI e Banner - Campanha Orgulho - Melhores Empresas - de 23.10 até');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>