<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico - A Crítica de Campo Grande</title>
<meta name="title" content="Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico"/><link rel="canonical" href="http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/"/><link rel="amphtml" href="http://www.acritica.net/noticia/amp/184075/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/"/><meta property="og:title" content="Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico"/><meta property="og:description" content=""/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"><base href="http://www.acritica.net/"/><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '2f2072015c94334bb1a56db47f08b9dc';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon"/><link rel="alternate" hreflang="pt" href="http://www.acritica.net/"> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/">
 <link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
 <script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=034"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541009749355737&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Terça, 31 de Janeiro de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title="" class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title="" class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title="">Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value="" placeholder="BUSCAR" class="inputText font"/><input type="submit" value="&nbsp;" class="inputbtBusca"/></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div style="position:relative"><a href="banner/clica_banner/177" target="_self"><img src="upload/dn_banner/2017/01/1485546181.gif" width="940" height="100" alt="Águas Guariroba" border="0"/></a></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>INTERNACIONAL | Terça, 31 de Janeiro de 2017 - 12:22
</small>
<h1 class="font">Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico</h1>
</div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="http://www.acritica.net/application/themes/acritica/gfx/estadao.png" style="margin-top:7px;"/>
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="184075"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico" data-href=""><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/184075" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/&description=Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/&title=Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="grid_8"> <div class="playerNoticia"><div class="imgGrandePlayerNoticia"></div><span class="legendaImgNoticia"></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"> <div class="ad300_250Area" style="position:relative; z-index:98;"></div><p>O presidente dos Estados Unidos, Donald Trump, disse h&aacute; pouco, em reuni&atilde;o com l&iacute;deres do setor farmac&ecirc;utico, que os impostos sobre os medicamentos tem sido "astron&ocirc;micos" e prometeu baixar os pre&ccedil;os dos rem&eacute;dios e cortar regula&ccedil;&otilde;es do setor farmac&ecirc;utico. </p><p>O republicano declarou que os pa&iacute;ses estrangeiros devem pagar sua parte em rela&ccedil;&atilde;o aos custos de pesquisa e desenvolvimento do setor e que outras na&ccedil;&otilde;es "tiram vantagem" dos EUA. </p><p>"A competitividade &eacute; fundamental para ajudar o setor farmac&ecirc;utico. Muitas empresas sa&iacute;ram do pa&iacute;s, n&atilde;o se fazem mais rem&eacute;dios nos EUA", disse. </p><p>O republicano tamb&eacute;m declarou que deve anunciar seu escolhido para comandar o Departamento de Administra&ccedil;&atilde;o de Drogas e Alimentos (FDA, na sigla em ingl&ecirc;s) e que a "aprova&ccedil;&atilde;o de rem&eacute;dios n&atilde;o vai mais levar 15 anos" para ocorrer.</p><p>Trump tamb&eacute;m sugeriu que pa&iacute;ses como a China e o Jap&atilde;o manipulam os mercados de c&acirc;mbio e disse que "tiram vantagem" dos EUA com a desvaloriza&ccedil;&atilde;o. "A China desvaloriza a moeda da maneira que quer", disse.</p><input type="hidden" class="limpar_dados_noticia_id" value="184075"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/184075" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/&title=Trump promete cortar pre&ccedil;os e regula&ccedil;&otilde;es do setor farmac&ecirc;utico" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
 <big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/geral/ue-coloca-os-eua-em-categoria-de-ameaca-ao-lado-de-russia-e/184062/" title="UE coloca os EUA em categoria de &quot;amea&ccedil;a&quot;, ao lado de R&uacute;ssia e terrorismo" class="linkNoticias linkNoticiasImgCima"><small>INTERNACIONAL</small><big class="font">UE coloca os EUA em categoria de &quot;amea&ccedil;a&quot;, ao lado de R&uacute;ssia e terrorismo</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/geral/rio-tem-18-policiais-militares-mortos-e-44-feridos-123969944c4fbfcc013/184076/" title="Rio tem 18 policiais militares mortos e 44 feridos este ano  " class="linkNoticias linkNoticiasImgCima"><small>POLICIAIS MORTOS</small><big class="font">Rio tem 18 policiais militares mortos e 44 feridos este ano </big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/geral/governo-realiza-1o-leilao-de-veiculos-e-sucatas-do-ano-com-lotes-a/184038/" title="Governo realiza 1º leilão de veículos e sucatas do ano, com lotes a partir de R$ 200" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/01/leilao2.jpg" width="140" height="105" alt="Leilão será no próximo dia 15 de fevereiro"/><small>LEILÃO</small><big class="font">Governo realiza 1º leilão de veículos e sucatas do ano, com lotes a partir de R$ 200</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/geral/careca-de-eike-revelada-na-prisao-vira-motivo-de-piada-na-rede/184037/" title="Careca de Eike, revelada na prisão, vira motivo de piada na rede" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/01/eike-prisao1.jpg" width="140" height="105" alt=""/><small>TOPETE ERA PERUCA</small><big class="font">Careca de Eike, revelada na prisão, vira motivo de piada na rede</big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div> <div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/geral/trump-promete-cortar-precos-e-regulacoes-do-setor-farmaceutico/184075/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="clear"></div>
<div class="edicaoImpressa"><div class="edicaoContent"><a href="eletronica/html5/" class="ipad"><div style="height:125px;overflow:hidden"><img src="img/c/93/125/dn_edicao_impressa_imagem/2017/01/28.jpg?a=TC&v=1701311257" alt=""/></div></a><a href="eletronica/html5/" class="ladoEdicao"><big class="fontU">Edição Impressa</big><span class="fontU">Ler Jornal</span></a></div><div class="clear"></div><a href="eletronica/html5/" title="Outras Edições" class="btCade fontU">Outras Edições</a></div><div class="clear"></div><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/editorias/politica/diretorio-do-psdb-de-ms-registra-melhor-desempenho-do-brasil-nas/184065/" class="linkNoticias" title="Diretório do PSDB de MS registra melhor desempenho do Brasil nas eleições 2016"><span class="font">12h44</span><div><small>DESEMPENHO</small><big class="font">Diretório do PSDB de MS registra melhor desempenho do Brasil nas eleições 2016</big></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/rapaz-de-17-anos-e-estrela-de-campanha-de-beleza/184078/" class="linkNoticias" title="Rapaz de 17 anos &eacute; estrela de campanha de beleza"><span class="font">12h35</span><div><small>VARIEDADES</small><big class="font">Rapaz de 17 anos &eacute; estrela de campanha de beleza</big></div></a></li><li><a href="http://www.acritica.net/editorias/saude/verao-epoca-de-candidiase/184070/" class="linkNoticias" title="Verão: época de candidíase"><span class="font">12h30</span><div><small>PRECAUÇÕES</small><big class="font">Verão: época de candidíase</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/abrasce-preve-expansao-de-5-no-faturamento-dos-shopping-centers-em/184077/" class="linkNoticias" title="Abrasce prev&ecirc; expans&atilde;o de 5% no faturamento dos shopping centers em 2017"><span class="font">12h30</span><div><small>ECONOMIA</small><big class="font">Abrasce prev&ecirc; expans&atilde;o de 5% no faturamento dos shopping centers em 2017</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/com-menor-demanda-empresas-de-ensino-reajustaram-precos-abaixo-da/184079/" class="linkNoticias" title="Com menor demanda, empresas de ensino reajustaram pre&ccedil;os abaixo da infla&ccedil;&atilde;o"><span class="font">12h28</span><div><small>ECONOMIA</small><big class="font">Com menor demanda, empresas de ensino reajustaram pre&ccedil;os abaixo da infla&ccedil;&atilde;o</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/ipp-sobe-128-em-dezembro-ante-080-em-novembro/184072/" class="linkNoticias" title="IPP sobe 1,28% em dezembro ante 0,80% em novembro"><span class="font">12h26</span><div><small>ECONOMIA</small><big class="font">IPP sobe 1,28% em dezembro ante 0,80% em novembro</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/governo-trabalha-com-umas-20-hipoteses-de-medidas-microeconomicas/184073/" class="linkNoticias" title="Governo trabalha com &#039;umas 20 hip&oacute;teses&#039; de medidas microecon&ocirc;micas, diz Padilha"><span class="font">12h23</span><div><small>ECONOMIA</small><big class="font">Governo trabalha com &#039;umas 20 hip&oacute;teses&#039; de medidas microecon&ocirc;micas, diz Padilha</big></div></a></li><li><a href="http://www.acritica.net/noticias/rose-modesto-participa-de-posse-do-tre-e-destaca-participacao-feminina/184060/" class="linkNoticias" title="Rose Modesto participa de posse do TRE e destaca participação feminina na política"><span class="font">12h22</span><div><small>NOVA ADMINISTRAÇÃO</small><big class="font">Rose Modesto participa de posse do TRE e destaca participação feminina na política</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><a href="banner/clica_banner/174" target="_self"><img src="upload/dn_banner/2017/01/1484321717.gif" width="300" height="600" alt="IPVA 2017 - interna" border="0"/></a></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div> <div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/80" target="_self"><img src="upload/dn_banner/2016/03/1458168679.gif" width="300" height="100" alt="InfoImoveis" border="0"/></a></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_7a49655729bd3600448314af0a580056"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					flashvars.clickTAG = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168227.swf";
					var cssId = "banner_7a49655729bd3600448314af0a580056";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_c46cc54f16dccac379ea95d66b07931f"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.financial.com.br/imoveis/";
					flashvars.clickTAG = "http://www.financial.com.br/imoveis/";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168135.swf";
					var cssId = "banner_c46cc54f16dccac379ea95d66b07931f";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br/>Fax (67) 3317-7891<br/>Avenida Júlio de Castilho, 1747<br/>Campo Grande/MS<br/>CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body>  </html> 