<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas - A Crítica de Campo Grande</title>
<meta name="title" content="PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas"/><link rel="canonical" href="http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/"/><link rel="amphtml" href="http://www.acritica.net/noticia/amp/230898/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/"/><meta property="og:title" content="PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas"/><meta property="og:description" content/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"><base href="http://www.acritica.net/"/><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA"/><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '780a8ab92ac5d29422d4c0a5007c6a06';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon"/><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/">
<link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=035" rel="stylesheet" type="text/css" media="all"/><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=035" rel="stylesheet" type="text/css" media="all"/><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
<script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=035"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Quinta, 10 de Agosto de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title>Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title>Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title>Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title>Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title>Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title>Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title>Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value placeholder="BUSCAR" class="inputText font"/><input type="submit" value="&nbsp;" class="inputbtBusca"/></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div class="superBanner" style="text-align:center;"><div style="position:relative"><a href="javascript:void(0);" target="_blank"><img src="upload/dn_banner/2017/08/1502147973.gif" width="728" height="90" alt="HVM - CORTESIA" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '227 - HVM - CORTESIA');</script></div></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>GERAL | Quinta, 10 de Agosto de 2017 - 08:09
</small>
<h1 class="font">PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas</h1>
</div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="upload/cfg_user/2017/02/logo-estadao.png" style="margin-top:7px; max-height:20px;"/>
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="230898"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas" data-href><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/230898" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/&description=PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/&title=PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<div class="grid_8"><div class="playerNoticia"><div class="imgGrandePlayerNoticia"></div><span class="legendaImgNoticia"></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"><div class="ad300_250Area" style="position:relative; z-index:98;"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '56 - Calhau Google Notícia Corpo 1');</script></div></div><p>Uma for&ccedil;a-tarefa integrada pela Pol&iacute;cia Federal, Pol&iacute;cia Rodovi&aacute;ria Federal e Pol&iacute;cia Militar de Goi&aacute;s, com apoio do Minist&eacute;rio P&uacute;blico goiano, deflagrou na manh&atilde; desta quinta-feira, 10, a Opera&ccedil;&atilde;o Hicsos II com o objetivo de interromper as a&ccedil;&otilde;es criminosas de grupo de empres&aacute;rios e agentes pol&iacute;ticos que davam suporte financeiro aos roubo de cargas em diversas cidades do Brasil.</p><p>Em nota, a PF informou que a opera&ccedil;&atilde;o conta com apoio de 450 policiais. Ao todo, est&atilde;o sendo cumpridos 91 mandados judiciais, dentre eles 40 mandados de pris&atilde;o nas cidades dos estados de Goi&aacute;s, Mato Grosso, Minas Gerais, Paran&aacute;, Santa Catarina e no Distrito Federal.</p><p>As a&ccedil;&otilde;es de investiga&ccedil;&atilde;o desenvolvidas na Opera&ccedil;&atilde;o Hicsos I permitiram aos investigadores identificar os financiadores do crime de recepta&ccedil;&atilde;o. As informa&ccedil;&otilde;es coletadas levaram a empres&aacute;rios do ramo do com&eacute;rcio e at&eacute; a agentes pol&iacute;ticos.</p><p>Uma vereadora suplente tamb&eacute;m teve mandado de pris&atilde;o expedido, acusada de lavar dinheiro para integrantes da organiza&ccedil;&atilde;o criminosa. Os policiais identificaram seu envolvimento com o grupo de roubo a cargas por interm&eacute;dio de seu marido, preso na primeira fase da Opera&ccedil;&atilde;o.</p><p>O esquema criminoso teria movimentado, at&eacute; o momento, em torno de R$ 30 milh&otilde;es. Durante as investiga&ccedil;&otilde;es, os policiais j&aacute; haviam prendido 30 pessoas, retirado de circula&ccedil;&atilde;o 15 armas de fogo, apreendido 15 ve&iacute;culos roubados e recuperado mais de meio milh&atilde;o de reais em cargas roubadas.</p><p>Um dos integrantes do grupo est&aacute; foragido, segundo a PF. Os policiais suspeitam que ele esteja na Inglaterra e v&atilde;o solicitar apoio &agrave;s autoridades daquele Pa&iacute;s e &agrave; Interpol para realizar a sua pris&atilde;o.</p><p>Os envolvidos responder&atilde;o pelos crimes de roubo qualificado, c&aacute;rcere privado, lavagem de dinheiro, organiza&ccedil;&atilde;o criminosa, tr&aacute;fico de drogas e recepta&ccedil;&atilde;o.</p><p>Hicsos I</p><p>Na primeira fase da Opera&ccedil;&atilde;o Hicsos, pelo menos 104 envolvidos foram presos pelo envolvimento com roubos de carga. Os criminosos abordavam ve&iacute;culos em rodovias de todo o Pa&iacute;s, utilizando-se de falsas barreiras.</p><p>O grupo avaliava a carga de cada caminh&atilde;o parado e, quando se deparava com uma de alto valor, anunciava o assalto. Al&eacute;m disso, para facilitar a a&ccedil;&atilde;o, os criminosos utilizavam equipamentos de alta tecnologia com o intuito de evitar o rastreamento do ve&iacute;culo.</p><input type="hidden" class="limpar_dados_noticia_id" value="230898"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/230898" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/&title=PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
<big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/geral/mega-sena-promete-pagar-r-50-milhoes-nesta-quinta-feira/230896/" title="Mega-Sena promete pagar R$ 50 milhões nesta quinta-feira" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/08/mega-sena1.jpg" width="140" height="105" alt="Aposta mínima custa R$ 3,50"/><small>LOTERIA</small><big class="font">Mega-Sena promete pagar R$ 50 milhões nesta quinta-feira</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/geral/furacao-franklin-toca-terra-na-costa-do-mexico/230899/" title="Furac&atilde;o Franklin toca terra na costa do M&eacute;xico" class="linkNoticias linkNoticiasImgCima"><small>GERAL</small><big class="font">Furac&atilde;o Franklin toca terra na costa do M&eacute;xico</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/geral/governo-avalia-positivamente-o-andamento-das-acoes-pactuadas-nos-contr/230884/" title="Governo avalia positivamente o andamento das ações pactuadas nos Contratos de Gestão" class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/08/foto-meio-300x193.jpeg" width="140" height="105" alt/><small>AÇÃO DE GOVERNO</small><big class="font">Governo avalia positivamente o andamento das ações pactuadas nos Contratos de Gestão</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/geral/governo-fixa-valor-maximo-de-financiamento-do-fies-para-este-semestre/230887/" title="Governo fixa valor m&aacute;ximo de financiamento do Fies para este semestre" class="linkNoticias linkNoticiasImgCima"><small>GERAL</small><big class="font">Governo fixa valor m&aacute;ximo de financiamento do Fies para este semestre</big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Calhau Google Notícia 2');</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');</script></div></div></div><div class="clear"></div>
<iframe src="http://jornal.acritica.net/frame_ultima_edicao/" width="300" height="240" scrolling="no" style="border:0; overflow:hidden;"></iframe><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/editorias/geral/mega-sena-promete-pagar-r-50-milhoes-nesta-quinta-feira/230896/" class="linkNoticias" title="Mega-Sena promete pagar R$ 50 milhões nesta quinta-feira"><span class="font">08h15</span><div><small>LOTERIA</small><big class="font">Mega-Sena promete pagar R$ 50 milhões nesta quinta-feira</big></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/simone-e-simaria-lancam-clipe-de-regime-fechado-com-participacao/230900/" class="linkNoticias" title="Simone e Simaria lan&ccedil;am clipe de &#039;Regime Fechado&#039; com participa&ccedil;&atilde;o de artistas"><span class="font">08h12</span><div><small>VARIEDADES</small><big class="font">Simone e Simaria lan&ccedil;am clipe de &#039;Regime Fechado&#039; com participa&ccedil;&atilde;o de artistas</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/pf-abre-operacao-contra-esquema-de-receptacao-de-cargas-roubadas/230898/" class="linkNoticias" title="PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas"><span class="font">08h09</span><div><small>GERAL</small><big class="font">PF abre opera&ccedil;&atilde;o contra esquema de recepta&ccedil;&atilde;o de cargas roubadas</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/furacao-franklin-toca-terra-na-costa-do-mexico/230899/" class="linkNoticias" title="Furac&atilde;o Franklin toca terra na costa do M&eacute;xico"><span class="font">08h09</span><div><small>GERAL</small><big class="font">Furac&atilde;o Franklin toca terra na costa do M&eacute;xico</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/riachuelo-tem-lucro-recorde-para-1o-semestre/230897/" class="linkNoticias" title="Riachuelo tem lucro recorde para 1&ordm; semestre"><span class="font">08h08</span><div><small>ECONOMIA</small><big class="font">Riachuelo tem lucro recorde para 1&ordm; semestre</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/fgv-clima-economico-na-america-latina-cai-55-pontos-no-trimestre/230894/" class="linkNoticias" title="FGV: Clima econ&ocirc;mico na Am&eacute;rica Latina cai 5,5 pontos no trimestre at&eacute; julho"><span class="font">08h02</span><div><small>ECONOMIA</small><big class="font">FGV: Clima econ&ocirc;mico na Am&eacute;rica Latina cai 5,5 pontos no trimestre at&eacute; julho</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/donos-de-usina-desrespeitam-licenciamento/230893/" class="linkNoticias" title="Donos de usina desrespeitam licenciamento"><span class="font">08h01</span><div><small>ECONOMIA</small><big class="font">Donos de usina desrespeitam licenciamento</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/rio-fica-fora-do-movimento-de-recuperacao/230892/" class="linkNoticias" title="Rio fica fora do movimento de recupera&ccedil;&atilde;o"><span class="font">07h56</span><div><small>ECONOMIA</small><big class="font">Rio fica fora do movimento de recupera&ccedil;&atilde;o</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="3734636944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '23 - Calhau Large Skyscraper Interna');</script></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/80/" target="_self"><img src="upload/dn_banner/2016/03/1458168679.gif" width="300" height="100" alt="InfoImoveis" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '80 - InfoImoveis');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">

<div id="banner_35165866ad7a6d0f6a3072f9442fdf06"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.financial.com.br/imoveis/";
					flashvars.clickTAG = "http://www.financial.com.br/imoveis/";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168135.swf";
					var cssId = "banner_35165866ad7a6d0f6a3072f9442fdf06";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '77 - Financial Imobiliaria');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/76/" target="_self"><img src="upload/dn_banner/2016/03/1458167897.gif" width="300" height="100" alt="ShopCar" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '76 - ShopCar');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br/>Fax (67) 3317-7891<br/>Avenida Júlio de Castilho, 1747<br/>Campo Grande/MS<br/>CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>