<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Confira a escala médica de plantão nas UPAs e CRSs para esta sexta-feira (11/10/2019) - A Crítica de Campo Grande</title>
<meta name="title" content="Confira a escala médica de plantão nas UPAs e CRSs para esta sexta-feira (11/10/2019)" /><link rel="canonical" href="http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/410115/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/" /><meta property="og:title" content="Confira a escala médica de plantão nas UPAs e CRSs para esta sexta-feira (11/10/2019)" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/" /><meta property="og:image" content="http://www.acritica.net/application/themes/acritica17/gfx/sem-img.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="   
" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'eafa3ab089b58030534e396ab0480310';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=048
" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=048
" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	#dvPosicionarAudima{
		position: relative;
		height: 48px;
		margin-bottom: 15px;
	}
	#dvPosicionarAudima #audimaWidget{
		position: absolute;
		width: 100%!important;
	}
</style>
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=048
"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">11 de outubro de 2019 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2019/10/banner-web-seguranca-govms-940x100.gif" alt="seguranca" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '492 - seguranca');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '492 - seguranca'
						});</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6></h6><h1>Confira a escala médica de plantão nas UPAs e CRSs para esta sexta-feira (11/10/2019)</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>11 outubro</strong> 2019 - 07h00</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/brasao-cg-horizontal-2017.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="410115"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="http://www.acritica.net/noticia_email/formulario/410115" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/" target="_blank" class="share novo gplus"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M25,21c0,5.997-3.965,10-10.125,10c-5.893,0-10.5-4.2-10.5-10c0-5.802,5.169-11,11.062-11c2.88,0,5.184,1.307,7.031,3l-2.984,3c-1.129-0.998-2.69-1.99-4.275-2c-3.52-0.021-6.375,3.203-6.375,6.667c0,3.465,3.145,6.333,6.665,6.333c3.193,0,5.555-2.533,6.002-5H15v-4h10C25,18,25,20.232,25,21z M36,21h-4v4h-2v-4h-4v-2h4v-4h2v4h4V21z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
</div>
<p><img class="alignright size-full wp-image-50499" src="http://www.campogrande.ms.gov.br/cgnoticias/wp-content/uploads/sites/3/2019/10/1110-Escala-Médica.png" alt="1110 Escala Médica" width="895" height="674" /></p>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:geral:confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei:410115:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/geral/confira-a-escala-medica-de-plantao-nas-upas-e-crss-para-essa-sexta-fei/410115/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/geral/gilmar-mendes-manda-para-regime-domiciliar-mulher-presa-em-conteiner-n/410134/" title="Gilmar Mendes manda para regime domiciliar mulher presa em cont&ecirc;iner no Paran&aacute;" class="linkNoticias linkNoticiasImgCima">
<small>GERAL</small> <h5>Gilmar Mendes manda para regime domiciliar mulher presa em cont&ecirc;iner no Paran&aacute;</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/geral/no-rio-taxistas-tentam-invadir-camara-em-dia-de-votacao-de-regras-para/410128/" title="No Rio, taxistas tentam invadir C&acirc;mara em dia de vota&ccedil;&atilde;o de regras para Uber" class="linkNoticias linkNoticiasImgCima">
<small>GERAL</small> <h5>No Rio, taxistas tentam invadir C&acirc;mara em dia de vota&ccedil;&atilde;o de regras para Uber</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/geral/suspeito-morre-na-zona-leste-de-sp-em-confronto-com-a-rota-diz-pm/410129/" title="Suspeito morre na zona leste de SP em confronto com a Rota, diz PM" class="linkNoticias linkNoticiasImgCima">
<small>GERAL</small> <h5>Suspeito morre na zona leste de SP em confronto com a Rota, diz PM</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/geral/indigenas-rejeitam-pacto-com-governo-do-equador/410124/" title="Ind&iacute;genas rejeitam pacto com governo do Equador" class="linkNoticias linkNoticiasImgCima">
<small>INTERNACIONAL</small> <h5>Ind&iacute;genas rejeitam pacto com governo do Equador</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/geral/premie-da-etiopia-abiy-ahmed-ganha-nobel-da-paz-2019/410119/" title="Premiê da Etiópia, Abiy Ahmed ganha Nobel da Paz 2019" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2019/10/1570794503.jpg?a=CC" width="140" height="105" alt="Abiy Ahmed é primeiro-ministro da Etiópia" />
<small>INTERNACIONAL</small> <h5>Premiê da Etiópia, Abiy Ahmed ganha Nobel da Paz 2019</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/economia/taxas-futuras-de-juros-recuam-com-dolar-em-meio-a-otimismo-externo-com/410138/" title="Taxas futuras de juros recuam com d&oacute;lar em meio a otimismo externo com EUA-China"><small>08h49</small><div><span>ECONOMIA</span><h4>Taxas futuras de juros recuam com d&oacute;lar em meio a otimismo externo com EUA-China</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/selecao-masculina-de-volei-vence-tunisia-e-mantem-folga-na-ponta-da-co/410136/" title="Sele&ccedil;&atilde;o masculina de v&ocirc;lei vence Tun&iacute;sia e mant&eacute;m folga na ponta da Copa do Mundo"><small>08h38</small><div><span>ESPORTE</span><h4>Sele&ccedil;&atilde;o masculina de v&ocirc;lei vence Tun&iacute;sia e mant&eacute;m folga na ponta da Copa do Mundo</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/lider-no-flamengo-jorge-jesus-acredita-que-vai-deixar-legado-ao-futebo/410135/" title="L&iacute;der no Flamengo, Jorge Jesus acredita que vai deixar legado ao futebol nacional"><small>08h20</small><div><span>ESPORTE</span><h4>L&iacute;der no Flamengo, Jorge Jesus acredita que vai deixar legado ao futebol nacional</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/gilmar-mendes-manda-para-regime-domiciliar-mulher-presa-em-conteiner-n/410134/" title="Gilmar Mendes manda para regime domiciliar mulher presa em cont&ecirc;iner no Paran&aacute;"><small>08h10</small><div><span>GERAL</span><h4>Gilmar Mendes manda para regime domiciliar mulher presa em cont&ecirc;iner no Paran&aacute;</h4></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/lollapalooza-tera-guns-strokes-lana-e-travis-scott/410132/" title="Lollapalooza ter&aacute; Guns, Strokes, Lana e Travis Scott"><small>08h00</small><div><span>VARIEDADES</span><h4>Lollapalooza ter&aacute; Guns, Strokes, Lana e Travis Scott</h4></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/pabllo-vittar-e-eleita-pela-time-como-uma-das-lideres-da-proxima-gerac/410131/" title="Pabllo Vittar &eacute; eleita pela &#039;Time&#039; como uma das &#039;l&iacute;deres da pr&oacute;xima gera&ccedil;&atilde;o&#039;"><small>07h59</small><div><span>VARIEDADES</span><h4>Pabllo Vittar &eacute; eleita pela &#039;Time&#039; como uma das &#039;l&iacute;deres da pr&oacute;xima gera&ccedil;&atilde;o&#039;</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/no-rio-taxistas-tentam-invadir-camara-em-dia-de-votacao-de-regras-para/410128/" title="No Rio, taxistas tentam invadir C&acirc;mara em dia de vota&ccedil;&atilde;o de regras para Uber"><small>07h54</small><div><span>GERAL</span><h4>No Rio, taxistas tentam invadir C&acirc;mara em dia de vota&ccedil;&atilde;o de regras para Uber</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/suspeito-morre-na-zona-leste-de-sp-em-confronto-com-a-rota-diz-pm/410129/" title="Suspeito morre na zona leste de SP em confronto com a Rota, diz PM"><small>07h49</small><div><span>GERAL</span><h4>Suspeito morre na zona leste de SP em confronto com a Rota, diz PM</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Com a chegada do 'Dia das Crianças', você pretende ou já comprou o presente para o(s) seu(s) filho(s)?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1416" name="resposta" value="1416" /><label for="opt1416">Sim. É uma data que não pode passar em branco, e as crianças merecem um agrado.</label></fieldset><fieldset><input type="radio" id="opt1417" name="resposta" value="1417" /><label for="opt1417">Não. É uma data sem significância, apenas comercial.</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="9560f3e526b3dc0b27b3eb35036ab9f2"><input type="hidden" name="id_dn_enquete" value="311"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>100%</span><label>Não. É uma data sem significância, apenas comercial.</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Sim. É uma data que não pode passar em branco, e as crianças merecem um agrado.</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/494/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2019/10/tce-outubro-1-a-4.gif" width="468" height="60" alt="TCE OUTUBRO " border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '494 - TCE OUTUBRO ');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '494 - TCE OUTUBRO '
						});</script></div></div></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/497/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2019/10/b2.gif" width="468" height="60" alt="EVENTO Muricy Ramalho e Denílson" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '497 - EVENTO Muricy Ramalho e Denílson');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '497 - EVENTO Muricy Ramalho e Denílson'
						});</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="https://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2019 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>