<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Pol&iacute;cia prende 40 torcedores do Flamengo por confus&atilde;o em hotel do Independiente - A Crítica de Campo Grande</title>
<meta name="title" content="Pol&iacute;cia prende 40 torcedores do Flamengo por confus&atilde;o em hotel do Independiente" /><link rel="canonical" href="http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/261648/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/" /><meta property="og:title" content="Pol&iacute;cia prende 40 torcedores do Flamengo por confus&atilde;o em hotel do Independiente" /><meta property="og:description" content="" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '91e24666e1ff0865ebeb37769234a155';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=30412" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=30412" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=30412"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/blue.css" /><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/all.css" /><script src="http://www.acritica.net/application/themes/acritica17/js/icheck/icheck.js"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">13 de Dezembro de 2017 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div style="position:relative"><a href="banner/clica_banner/273/" target="_blank"><img src="upload/dn_banner/2017/12/1513045183.gif" alt="TRANSPARENCIA SEGOV - 13.12 ATÉ 21.12" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '273 - TRANSPARENCIA SEGOV - 13.12 ATÉ 21.12');</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ESPORTE</h6><h1>Pol&iacute;cia prende 40 torcedores do Flamengo por confus&atilde;o em hotel do Independiente</h1><div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:esportes:policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do:261648:"
</script>
<section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>13 Dezembro</strong> 2017 - 12h42</span><img src="upload/cfg_user/2017/02/logo-estadao.png" style="margin-top:7px; max-height:20px;" /></section></header><div class="clear"></div><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="261648"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/&title=Pol&iacute;cia prende 40 torcedores do Flamengo por confus&atilde;o em hotel do Independiente" target="_blank" class="share facebook"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h22V24h-5v-6h5v-3.256C22,9.594,25.368,6,30.25,6C32.588,6,33,6,34,6v6h-2.5c-2.654,0-2.95,1.779-2.95,4.279L28.5,18h6l-2,6h-4l0.05,16H40V0H0z" /></svg></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/" target="_blank" class="share gplus"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M25,21c0,5.997-3.965,10-10.125,10c-5.893,0-10.5-4.2-10.5-10c0-5.802,5.169-11,11.062-11c2.88,0,5.184,1.307,7.031,3l-2.984,3c-1.129-0.998-2.69-1.99-4.275-2c-3.52-0.021-6.375,3.203-6.375,6.667c0,3.465,3.145,6.333,6.665,6.333c3.193,0,5.555-2.533,6.002-5H15v-4h10C25,18,25,20.232,25,21z M36,21h-4v4h-2v-4h-4v-2h4v-4h2v4h4V21z" /></svg></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/" target="_blank" class="share twitter"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M29.928,14.979c0.009,0.214,0.015,0.435,0.015,0.652c0,6.673-5.157,14.366-14.584,14.366c-2.895,0-5.592-0.835-7.86-2.267c0.401,0.049,0.812,0.07,1.224,0.07c2.401,0,4.614-0.808,6.362-2.16c-2.243-0.042-4.135-1.503-4.785-3.508c0.312,0.061,0.633,0.091,0.962,0.091c0.47,0,0.672-0.065,1.101-0.179C10.018,21.582,8,19.54,8,17.095c0-0.022,0-0.043,0-0.065c1,0.38,1.731,0.605,2.571,0.633c-1.373-0.907-2.155-2.452-2.155-4.202c0-0.927,0.317-1.793,0.757-2.54c2.529,3.054,6.339,5.062,10.597,5.278c-0.084-0.372-0.114-0.761-0.114-1.153c0-2.789,2.301-5.049,5.134-5.049c1.475,0,2.812,0.614,3.746,1.595c1.168-0.226,2.269-0.646,3.258-1.222c-0.382,1.178-1.193,2.166-2.256,2.789c1.039-0.122,2.026-0.393,2.946-0.794C31.799,13.378,30.928,14.268,29.928,14.979z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/" target="_blank" class="share linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><a href="javascript:window.print();" class="share print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="noticia_email/formulario/261648" class="share compartilhar_noticia email" title="Enviar Notícia por Email"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/#comentar" class="share comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a></div>
<div class="textNoticia">
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div style="position:relative"><a href="banner/clica_banner/274/" target="_blank"><img src="upload/dn_banner/2017/12/1513045518.gif" width="300" height="250" alt="SEGOV CORTESIA" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '274 - SEGOV CORTESIA');</script></div></div>
</div>
<p>A pol&iacute;cia prendeu cerca de 40 torcedores do Flamengo por causa da confus&atilde;o diante do hotel onde est&aacute; hospedado o time do Independiente, na noite desta ter&ccedil;a-feira. A equipe argentina vai enfrentar o rubro-negro na noite desta quarta, no Maracan&atilde;, pela final da Copa Sul-Americana.</p><p>A confus&atilde;o aconteceu na noite de ter&ccedil;a, na frente do hotel onde a delega&ccedil;&atilde;o do Independiente, est&aacute; hospedada, na Barra da Tijuca, zona oeste do Rio. Com fogos de artif&iacute;cio (alguns lan&ccedil;ados contra o hotel) e c&acirc;nticos de est&aacute;dios, eles tentaram atrapalhar a noite de sono dos argentinos.</p><p>A movimenta&ccedil;&atilde;o foi intensa em frente ao hotel e alguns torcedores chegaram a tentar ultrapassar uma barreira montada para seguran&ccedil;a. Torcedores do Independiente tamb&eacute;m estavam no local, com provoca&ccedil;&otilde;es dos dois lados.</p><p>Flamengo e Independiente se enfrentar&atilde;o na noite desta quarta-feira, no Maracan&atilde;, pela final&iacute;ssima da Copa Sul-Americana. No jogo de ida, os argentinos venceram por 2 a 1.</p><p>Pelas redes sociais, a Conmebol condenou a a&ccedil;&atilde;o da torcida carioca e indicou poss&iacute;vel puni&ccedil;&atilde;o ao clube brasileiro. "A Conmebol condena todos os atos de viol&ecirc;ncia registrados e insta &agrave;s torcidas dos clubes que disputar&atilde;o a final da Conmebol Sul-Americana a vivenciar a festa do futebol em paz e com respeito e lealdade para com o rival. #JogoLimpo #FutebolEmPaz", registrou a entidade, em sua conta no Twitter.</p>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/esportes/policia-prende-40-torcedores-do-flamengo-por-confusao-em-hotel-do/261648/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/neymar-volta-ao-psg-apos-ida-ao-brasil-por-questoes-pessoais-mas/261673/" title="Neymar volta ao PSG ap&oacute;s ida ao Brasil por quest&otilde;es pessoais, mas desfalca time" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>Neymar volta ao PSG ap&oacute;s ida ao Brasil por quest&otilde;es pessoais, mas desfalca time</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/gremistas-projetam-decisao-do-mundial-e-avisam-nao-pode-haver/261651/" title="Gremistas projetam decis&atilde;o do Mundial e avisam: &#039;N&atilde;o pode haver erro&#039;" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>Gremistas projetam decis&atilde;o do Mundial e avisam: &#039;N&atilde;o pode haver erro&#039;</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/alemanha-pagara-bonus-de-r-13-milhao-a-cada-jogador-pelo-titulo/261617/" title="Alemanha pagará bônus de R$ 1,3 milhão a cada jogador pelo título da Copa de 2018" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2017/12/csm-55387-466075224-a76ad17b981.jpg" width="140" height="105" alt="" Isso nos dá a calma e a clareza necessárias antes do torneio para que possamos nos concentrar na tarefas esportivas. É um bom sinal quando jogadores estão apoiando este princípio (bônus) baseado em desempenho", afirmou o dirigente." />
<small>ESPORTE</small> <h5>Alemanha pagará bônus de R$ 1,3 milhão a cada jogador pelo título da Copa de 2018</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/correcao-a-espera-do-real-madrid-gremio-chega-em-abu-dabi-para/261607/" title="Correção: À espera do Real Madrid, Grêmio chega em Abu Dabi para final do Mundial" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2017/12/thumb3.jpg" width="140" height="105" alt="" A promessa é que esse número seja ainda maior na grande final, tendo em vista que muitos gremistas ainda não desembarcaram em solo árabe", projetou o time, por meio de nota publicada em seu site oficial nesta quarta." />
<small>ESPORTE</small> <h5>Correção: À espera do Real Madrid, Grêmio chega em Abu Dabi para final do Mundial</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/a-espera-de-duelo-com-real-madrid-gremio-chega-em-abu-dabi-para/261597/" title="&Agrave; espera de duelo com Real Madrid, Gr&ecirc;mio chega em Abu Dabi para final do Mundial" class="linkNoticias linkNoticiasImgCima">
<small>ESPORTE</small> <h5>&Agrave; espera de duelo com Real Madrid, Gr&ecirc;mio chega em Abu Dabi para final do Mundial</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/10/1509031706.gif" width="300" height="250" alt="BANNER SANESUL - INSTITUCIONAL - de 26.10 ate 31.10" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '251 - BANNER SANESUL - INSTITUCIONAL - de 26.10 ate 31.10');</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/economia/estrategia-do-tudo-ou-nada-para-qualquer-votacao-nao-e-boa-diz/261676/" title="Estrat&eacute;gia do &#039;tudo ou nada&#039; para qualquer vota&ccedil;&atilde;o n&atilde;o &eacute; boa, diz Dyogo"><small>13h43</small><div><span>ECONOMIA</span><h4>Estrat&eacute;gia do &#039;tudo ou nada&#039; para qualquer vota&ccedil;&atilde;o n&atilde;o &eacute; boa, diz Dyogo</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/escolas-da-reme-sao-premiadas-em-projeto-que-visa-conscientizacao-sobr/261677/" title="Escolas da Reme são premiadas em projeto que visa conscientização sobre o trânsito"><small>13h42</small><div><span>TRÂNSITO</span><h4>Escolas da Reme são premiadas em projeto que visa conscientização sobre o trânsito</h4></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/big-little-lies-e-stranger-things-lideram-indicacoes-ao-sag/261672/" title="&#039;Big Little Lies&#039; e &#039;Stranger Things&#039; lideram indica&ccedil;&otilde;es ao SAG Awards"><small>13h42</small><div><span>VARIEDADES</span><h4>&#039;Big Little Lies&#039; e &#039;Stranger Things&#039; lideram indica&ccedil;&otilde;es ao SAG Awards</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/opep-eleva-projecao-para-pib-brasileiro-em-2017-de-07-para-08/261674/" title="Opep eleva proje&ccedil;&atilde;o para PIB brasileiro em 2017 de 0,7% para 0,8%"><small>13h39</small><div><span>ECONOMIA</span><h4>Opep eleva proje&ccedil;&atilde;o para PIB brasileiro em 2017 de 0,7% para 0,8%</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/neymar-volta-ao-psg-apos-ida-ao-brasil-por-questoes-pessoais-mas/261673/" title="Neymar volta ao PSG ap&oacute;s ida ao Brasil por quest&otilde;es pessoais, mas desfalca time"><small>13h38</small><div><span>ESPORTE</span><h4>Neymar volta ao PSG ap&oacute;s ida ao Brasil por quest&otilde;es pessoais, mas desfalca time</h4></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/estudantes-criam-bolsa-que-carrega-celular-sem-uso-de-fios/261675/" title="Estudantes criam bolsa que carrega celular sem uso de fios"><small>13h37</small><div><span>VARIEDADES</span><h4>Estudantes criam bolsa que carrega celular sem uso de fios</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/morre-o-pesquisador-regis-bonelli-do-ibrefgv-aos-74-anos/261671/" title="Morre o pesquisador Regis Bonelli, do Ibre/FGV, aos 74 anos"><small>13h36</small><div><span>ECONOMIA</span><h4>Morre o pesquisador Regis Bonelli, do Ibre/FGV, aos 74 anos</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/juventude-promove-2a-edicao-da-feira-da-empregabilidade-neste-sabado-1/261670/" title="Juventude promove 2ª edição da Feira da Empregabilidade neste sábado (16)"><small>13h35</small><div><span>EMPREGO</span><h4>Juventude promove 2ª edição da Feira da Empregabilidade neste sábado (16)</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>O assunto mais comentado recentemente foi o discurso do deputado federal Tiririca que disse deixar a vida pública, mas que não renunciou ao mandato e permanece até final de 2018. O que você achou?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1288" name="resposta" value="1288" /><label for="opt1288">Jogada de marketing</label></fieldset><fieldset><input type="radio" id="opt1289" name="resposta" value="1289" /><label for="opt1289">Foi sincero</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="91e24666e1ff0865ebeb37769234a155"><input type="hidden" name="id_dn_enquete" value="258"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>57%</span><label>Foi sincero</label></fieldset><fieldset class="resposta porc_voto"><span>42%</span><label>Jogada de marketing</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="banner/clica_banner/268/" target="_blank"><img src="upload/dn_banner/2017/12/1512128661.gif" width="468" height="60" alt="DENGUE CORTESIA" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '268 - DENGUE CORTESIA');</script></div></div></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="javascript:void(0);" target="_self"><img src="upload/dn_banner/2017/11/1510845021.gif" width="468" height="60" alt="REFIS GOVERNO PRESENTE 2 - DE 16.11 ATE 22.11" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '259 - REFIS GOVERNO PRESENTE 2 - DE 16.11 ATE 22.11');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>