<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Clubes vetam e Brasileiro não usará árbitro de vídeo; Copa do Brasil terá sistema - A Crítica de Campo Grande</title>
<meta name="title" content="Clubes vetam e Brasileiro não usará árbitro de vídeo; Copa do Brasil terá sistema" /><link rel="canonical" href="http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/" /><link rel="amphtml" href="http://m.acritica.net/noticia/amp/272866/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/" /><meta property="og:title" content="Clubes vetam e Brasileiro não usará árbitro de vídeo; Copa do Brasil terá sistema" /><meta property="og:image" content="http://www.acritica.net/upload/dn_noticia/2018/02/tabela-brasileiro-825x5501.png" /><meta property="og:description" content="O tema foi colocado em votação e 12 clubes posicionaram-se contra" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '03bfba940a5f696cdaf40f0d2a67f1ad';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=30413" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=30413" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=30413"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/blue.css" /><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/all.css" /><script src="http://www.acritica.net/application/themes/acritica17/js/icheck/icheck.js"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">05 de Fevereiro de 2018 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div style="position:relative"><a href="banner/clica_banner/288/" target="_blank"><img src="upload/dn_banner/2018/01/1516913350.gif" alt="CAMPANHA Águas Guariroba - Banner - Campanha Águas Faz Mais - JAN" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '288 - CAMPANHA Águas Guariroba - Banner - Campanha Águas Faz Mais - JAN');</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ESPORTE</h6><h1>Clubes vetam e Brasileiro não usará árbitro de vídeo; Copa do Brasil terá sistema</h1><h2>O tema foi colocado em votação e 12 clubes posicionaram-se contra</h2><div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:esportes:clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do:272866:"
</script>
<section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong> 5 Fevereiro</strong> 2018 - 17h06</span><img src="upload/cfg_user/2017/02/logo-estadao.png" style="margin-top:7px; max-height:20px;" /></section></header><div class="clear"></div><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="272866"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/&title=Clubes vetam e Brasileiro não usará árbitro de vídeo; Copa do Brasil terá sistema" target="_blank" class="share facebook"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h22V24h-5v-6h5v-3.256C22,9.594,25.368,6,30.25,6C32.588,6,33,6,34,6v6h-2.5c-2.654,0-2.95,1.779-2.95,4.279L28.5,18h6l-2,6h-4l0.05,16H40V0H0z" /></svg></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/" target="_blank" class="share gplus"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M25,21c0,5.997-3.965,10-10.125,10c-5.893,0-10.5-4.2-10.5-10c0-5.802,5.169-11,11.062-11c2.88,0,5.184,1.307,7.031,3l-2.984,3c-1.129-0.998-2.69-1.99-4.275-2c-3.52-0.021-6.375,3.203-6.375,6.667c0,3.465,3.145,6.333,6.665,6.333c3.193,0,5.555-2.533,6.002-5H15v-4h10C25,18,25,20.232,25,21z M36,21h-4v4h-2v-4h-4v-2h4v-4h2v4h4V21z" /></svg></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/" target="_blank" class="share twitter"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M29.928,14.979c0.009,0.214,0.015,0.435,0.015,0.652c0,6.673-5.157,14.366-14.584,14.366c-2.895,0-5.592-0.835-7.86-2.267c0.401,0.049,0.812,0.07,1.224,0.07c2.401,0,4.614-0.808,6.362-2.16c-2.243-0.042-4.135-1.503-4.785-3.508c0.312,0.061,0.633,0.091,0.962,0.091c0.47,0,0.672-0.065,1.101-0.179C10.018,21.582,8,19.54,8,17.095c0-0.022,0-0.043,0-0.065c1,0.38,1.731,0.605,2.571,0.633c-1.373-0.907-2.155-2.452-2.155-4.202c0-0.927,0.317-1.793,0.757-2.54c2.529,3.054,6.339,5.062,10.597,5.278c-0.084-0.372-0.114-0.761-0.114-1.153c0-2.789,2.301-5.049,5.134-5.049c1.475,0,2.812,0.614,3.746,1.595c1.168-0.226,2.269-0.646,3.258-1.222c-0.382,1.178-1.193,2.166-2.256,2.789c1.039-0.122,2.026-0.393,2.946-0.794C31.799,13.378,30.928,14.268,29.928,14.979z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/" target="_blank" class="share linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><a href="javascript:window.print();" class="share print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="noticia_email/formulario/272866" class="share compartilhar_noticia email" title="Enviar Notícia por Email"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/#comentar" class="share comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a></div>
<div class="textNoticia"><div class="playerNoticia"><img src="http://www.acritica.net/
img/pc/620/620/dn_noticia/2018/02/tabela-brasileiro-825x550.png" class="imgColunaDet" alt="No conselho arbitral, os clubes aprovaram o uso da grama sintética em substituição à natural - é o caso, atualmente, da Arena da Baixada, estádio do Atlético Paranaense" /><div class="legendaImgNoticia">No conselho arbitral, os clubes aprovaram o uso da grama sintética em substituição à natural - é o caso, atualmente, da Arena da Baixada, estádio do Atlético Paranaense - Reprodução</div></div>
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '56 - Calhau Google Notícia Corpo 1');</script></div></div>
</div>
<p style="text-align: justify;">O Campeonato Brasileiro de 2018 n&atilde;o ter&aacute; &aacute;rbitro de v&iacute;deo. A introdu&ccedil;&atilde;o do recurso foi vetada nesta segunda-feira pela maioria dos clubes da S&eacute;rie A, durante reuni&atilde;o do conselho arbitral, realizada na sede da CBF, no Rio. No entanto, o uso da tecnologia ser&aacute; adotado na Copa do Brasil, a partir da fase de quartas de final.</p>
<p style="text-align: justify;">A ado&ccedil;&atilde;o da tecnologia para auxiliar a arbitragem a dirimir d&uacute;vidas relacionadas a lances de gol, p&ecirc;nalti, aplica&ccedil;&atilde;o de cart&atilde;o vermelho e tamb&eacute;m &agrave; identifica&ccedil;&atilde;o de atletas estava dividindo os clubes tanto pelo aspecto t&eacute;cnico, por interferir na marca&ccedil;&atilde;o do juiz, como financeiro. Muitos dos times clubes queriam que a CBF arcasse com os custos, estimados em R$ 30 mil por partida, e n&atilde;o concordaram em pagar totalmente ou em parte os gastos.</p>
<p style="text-align: justify;">O tema foi colocado em vota&ccedil;&atilde;o e 12 clubes posicionaram-se contra. Apenas sete foram a favor e o S&atilde;o Paulo n&atilde;o votou, pois seu representante deixou a reuni&atilde;o antes de o assunto ser definido.</p>
<p style="text-align: justify;">Sergio Correa, ex-chefe do departamento de arbitragem da CBF e respons&aacute;vel pelos estudos para a implanta&ccedil;&atilde;o do VAR, como o &aacute;rbitro de v&iacute;deo &eacute; chamado oficialmente, negou que os custos tenham sido preponderante para a negativa. "N&atilde;o foi exatamente a quest&atilde;o do custo. Teve clube que argumentou com a quest&atilde;o t&eacute;cnica, outro falou de testes, alguns de custos. Uma pena", lamentou.</p>
<p style="text-align: justify;">No conselho arbitral, os clubes aprovaram o uso da grama sint&eacute;tica em substitui&ccedil;&atilde;o &agrave; natural - &eacute; o caso, atualmente, da Arena da Baixada, est&aacute;dio do Atl&eacute;tico Paranaense.</p>
<p style="text-align: justify;">Outra decis&atilde;o tomada pelos clubes permite a venda de cinco mandos de campo, desde que o clube visitante concorde, assim como a federa&ccedil;&atilde;o &agrave; qual o mandante &eacute; filiado. E a venda n&atilde;o pode acontecer nas &uacute;ltimas cinco rodadas do campeonato.</p>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/esportes/clubes-vetam-e-brasileiro-nao-usara-arbitro-de-video-copa-do/272866/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/apos-negociar-com-o-atletico-pr-seedorf-e-anunciado-como-tecnico/272840/" title="Após negociar com o Atlético-PR, Seedorf é anunciado como técnico do La Coruña" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2018/02/649232-seedorf-tweet1.png" width="140" height="105" alt="Como jogador, Seedorf foi um dos grandes meias do futebol mundial entre os anos 1990 e 2000" />
<small>ESPORTE</small> <h5>Após negociar com o Atlético-PR, Seedorf é anunciado como técnico do La Coruña</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/neymar-e-deixado-de-fora-dos-relacionados-do-psg-para-jogo-da-copa-da/272831/" title="Neymar é deixado de fora dos relacionados do PSG para jogo da Copa da França" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2018/02/image5.jpg" width="140" height="105" alt="Ao justificar a exclusão de Neymar, o clube limitou-se a informar: " Treinamento, opção de gestão do treinador"" />
<small>ESPORTE</small> <h5>Neymar é deixado de fora dos relacionados do PSG para jogo da Copa da França</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/novamente-condenado-ex-medico-da-ginastica-dos-eua-pega-ate-125/272820/" title="Novamente condenado, ex-médico da ginástica dos EUA pega até 125 anos de prisão" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2018/02/15178535955021.png" width="140" height="105" alt="Ao anunciar a sentença nesta segunda, a juíza Cunningham afirmou que Nassar " roubou destas garotas e mulheres um das qualidades humanas realmente mais importantes: a confiança"" />
<small>ESPORTE</small> <h5>Novamente condenado, ex-médico da ginástica dos EUA pega até 125 anos de prisão</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/moka-trouxe-mais-de-r-520-milhoes-em-obras-e-faz-prestacao-de-contas/272813/" title="Moka trouxe mais de R$ 520 milhões  em obras e faz prestação de contas" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2018/02/download-11.png" width="140" height="105" alt="Jailson também foi vice na dupla master 40, categoria que jogou ao lado de José Leite de São Paulo" />
<small>MATO GROSSO DO SUL</small> <h5>Moka trouxe mais de R$ 520 milhões em obras e faz prestação de contas</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/esportes/apos-ameaca-de-exclusao-por-intervencao-do-governo-fifa-confirma/272793/" title="Após ameaça de exclusão por intervenção do governo, Fifa confirma Espanha na Copa" class="linkNoticias linkNoticiasImgCima">
<img src="http://www.acritica.net/
img/c/140/105/dn_noticia/2018/02/angel-maria-villar-reuters-759.png" width="140" height="105" alt="Diante da prisão do ex-presidente da RFEF, Angel Maria Villar, o Conselho Superior dos Esportes o suspendeu de suas funções no dia 22 de dezembro e obrigou a realização de eleições" />
<small>ESPORTE</small> <h5>Após ameaça de exclusão por intervenção do governo, Fifa confirma Espanha na Copa</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/geral/apoio-da-juventude-a-intercambistas-promove-inclusao-cultural-entre-jo/272881/" title="Apoio da Juventude a intercambistas promove inclusão cultural entre jovens"><small>17h41</small><div><span>JUVENTUDE</span><h4>Apoio da Juventude a intercambistas promove inclusão cultural entre jovens</h4></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/diana-krall-faz-tres-shows-no-brasil-em-abril/272882/" title="Diana Krall faz três shows no Brasil em abril"><small>17h37</small><div><span>VARIEDADES</span><h4>Diana Krall faz três shows no Brasil em abril</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/empresa-e-reprovada-em-teste-de-voto-impresso-no-tse/272880/" title="Empresa é 'reprovada' em teste de voto impresso no TSE"><small>17h34</small><div><span>POLÍTICA</span><h4>Empresa é 'reprovada' em teste de voto impresso no TSE</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/temos-a-tarefa-de-consertar-a-previdencia-diz-temer-a/272874/" title="Temos a tarefa de 'consertar a Previdência', diz Temer a parlamentares"><small>17h26</small><div><span>ECONOMIA</span><h4>Temos a tarefa de 'consertar a Previdência', diz Temer a parlamentares</h4></div></a></li><li><a href="http://www.acritica.net/editorias/saude/enfermagem-obstetrica-e-saude-materno-infantil-sao-as-novas/272873/" title="Novas residências reafirmam vocação ao atendimento materno-infantil no HU-UFGD"><small>17h25</small><div><span>OBSTETRICIA</span><h4>Novas residências reafirmam vocação ao atendimento materno-infantil no HU-UFGD</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/petrobras-pagara-multa-de-r-142-mi-por-poluicao-no-mar/272876/" title="Petrobras pagará multa de R$ 14,2 mi por poluição no mar"><small>17h24</small><div><span>GERAL</span><h4>Petrobras pagará multa de R$ 14,2 mi por poluição no mar</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/governadores-discutem-com-maia-fundo-para-sanar-rombo-previdenciario/272875/" title="Governadores discutem com Maia fundo para sanar rombo previdenciário nos Estados"><small>17h18</small><div><span>ECONOMIA</span><h4>Governadores discutem com Maia fundo para sanar rombo previdenciário nos Estados</h4></div></a></li><li><a href="http://www.acritica.net/noticias/escolas-estaduais-iniciam-ano-letivo-com-jornada-pedagogica-0903/272865/" title="Escolas estaduais iniciam ano letivo com Jornada Pedagógica"><small>17h07</small><div><span>EDUCAÇÃO</span><h4>Escolas estaduais iniciam ano letivo com Jornada Pedagógica</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Qual será o seu destino no período de Carnaval?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1294" name="resposta" value="1294" /><label for="opt1294">Viagem</label></fieldset><fieldset><input type="radio" id="opt1295" name="resposta" value="1295" /><label for="opt1295">Clubes</label></fieldset><fieldset><input type="radio" id="opt1296" name="resposta" value="1296" /><label for="opt1296">Ficar em casa</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="c73a76e177739e9b7392a4d6666ab982"><input type="hidden" name="id_dn_enquete" value="261"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>100%</span><label>Ficar em casa</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Viagem</label></fieldset><fieldset class="resposta porc_voto"><span>0%</span><label>Clubes</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '24 - Calhau Square Interna');</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="banner/clica_banner/294/" target="_blank"><img src="upload/dn_banner/2018/02/1517499141.gif" width="468" height="60" alt="TJ MS - CORTESIA " border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '294 - TJ MS - CORTESIA ');</script></div></div></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="banner/clica_banner/290/" target="_blank"><img src="upload/dn_banner/2018/01/1516914721.gif" width="468" height="60" alt="SEGOV CORTESIA " border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '290 - SEGOV CORTESIA ');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2018 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>