<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Secretários estaduais pedem que Congresso derrube veto em lei de ajuda - A Crítica de Campo Grande</title>
<meta name="title" content="Secretários estaduais pedem que Congresso derrube veto em lei de ajuda" /><link rel="canonical" href="http://www.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/455446/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/" /><meta property="og:title" content="Secretários estaduais pedem que Congresso derrube veto em lei de ajuda" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="http://www.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/" /><meta property="og:image" content="https://cdn.acritica.net/img/pc/780/530/dn_noticia/2020/05/1590756518.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="O of&iacute;cio tamb&eacute;m foi enviado ao F&oacute;rum dos Governadores" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'e590be6fe071066cfc0110afd0e37674';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=058" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=058" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=058"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=058"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">29 de maio de 2020 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/05/6215183341251112928.gif" alt="SINPOL" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '666 - SINPOL'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '666 - SINPOL'	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ECONOMIA</h6><h1>Secretários estaduais pedem que Congresso derrube veto em lei de ajuda</h1><h2>O ofício também foi enviado ao Fórum dos Governadores</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>29 maio</strong> 2020 - 07h26</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-agencia-brasil.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="455446"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="http://www.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="http://www.acritica.net/noticia_email/formulario/455446" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="http://www.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="https://cdn.acritica.net/img/pc/920/600/dn_noticia/2020/05/1590756522.jpg?a=CC" class="imgColunaDet" alt="O Comitê ressalta ainda que as dívidas com as entidades internacionais serão regularmente adimplidas pela União" /><div class="legendaImgNoticia">O Comitê ressalta ainda que as dívidas com as entidades internacionais serão regularmente adimplidas pela União - Foto: Divulgação</div></div>
<div class="boxNoticiasBorder">
</div>
<p style="text-align: justify;">O Comit&ecirc; Nacional de Secret&aacute;rios da Fazenda, Finan&ccedil;as, Receitas ou Tributa&ccedil;&atilde;o dos Estados e do Distrito Federal (Comsefaz), reagiu aos vetos do presidente Jair Bolsonaro &agrave; lei complementar 173/2020, que prev&ecirc; <a href="https://agenciabrasil.ebc.com.br/economia/noticia/2020-05/publicada-com-vetos-lei-sobre-ajuda-financeira-estados-e-municipios" target="_blank">aux&iacute;lio emergencial</a> a estados e munic&iacute;pios devido &agrave; pandemia do novo coronav&iacute;rus, publicada nesta quinta-feira (28) n Di&aacute;rio Oficial da Uni&atilde;o .</p>
<p style="text-align: justify;">Em of&iacute;cio, enviado ao presidente do Congresso Nacional, senador Davi Alcolumbre (DEM-AP), o presidente do Comsefaz, Rafael Fonteles, pede a derrubada do veto ao par&aacute;grafo 6&ordm; do artigo 4&ordm;, que prev&ecirc; a suspens&atilde;o do pagamento das d&iacute;vidas dos estados e munic&iacute;pios com a Uni&atilde;o e institui&ccedil;&otilde;es multilaterais de cr&eacute;dito. O of&iacute;cio tamb&eacute;m foi enviado ao F&oacute;rum dos Governadores.</p>
<p style="text-align: justify;">Na avalia&ccedil;&atilde;o do Comit&ecirc;, o veto ao par&aacute;grafo 6&ordm; da norma inviabiliza boa parte dos ganhos financeiros que os estados teriam com a suspens&atilde;o das d&iacute;vidas, e sua eventual manuten&ccedil;&atilde;o vai exigir ainda mais do governo federal a ado&ccedil;&atilde;o de novas medidas de socorro aos entes.&ldquo;Os R$ 60 bilh&otilde;es previstos no programa ser&atilde;o suficientes para n&atilde;o mais que dois ou tr&ecirc;s meses de enfrentamento da crise da covid-19. Com o veto, se tornam ainda mais necess&aacute;rias outras medidas de aux&iacute;lio financeiro, sob pena de os estados entrarem em colapso, parando servi&ccedil;os p&uacute;blicos e atrasando o pagamento de sal&aacute;rios do funcionalismo e de outras obriga&ccedil;&otilde;es&rdquo;, alerta Rafael Fonteles.</p>
<p style="text-align: justify;">Tanto o Comsefaz quanto os governadores t&ecirc;m reclamado da insufici&ecirc;ncia dos recursos previstos no programa emergencial para fazer frente &agrave;s perdas e ao aumento das despesas com a crise sanit&aacute;ria da covid-19. Tamb&eacute;m j&aacute; haviam se manifestado como sendo de import&acirc;ncia fundamental para os estados a manuten&ccedil;&atilde;o integral do artigo 4&ordm;.</p>
<p style="text-align: justify;">Ainda no of&iacute;cio, o presidente do Comsefaz explica que o artigo 4&ordm;, em seu par&aacute;grafo 6&ordm;, deixa claro que a Uni&atilde;o, enquanto garantidora dos contratos de financiamento, &ldquo;ir&aacute; operar o seu papel de avalista dos d&eacute;bitos suspensos, segundo decis&atilde;o soberana do Poder Legislativo, at&eacute; o final desse exerc&iacute;cio corrente&rdquo;.</p>
<p style="text-align: justify;">O Comit&ecirc; ressalta ainda que as d&iacute;vidas com as entidades internacionais ser&atilde;o regularmente adimplidas pela Uni&atilde;o, sem preju&iacute;zo para esta e para os bancos credores. &ldquo;As d&uacute;vidas quanto a essa mat&eacute;ria j&aacute; foram dissipadas antecipadamente por liminares do Supremo Tribunal Federal, e s&atilde;o a pr&aacute;xis mesma adotada pelo Regime de Recupera&ccedil;&atilde;o Fiscal estendido a alguns estados&rdquo;, diz o of&iacute;cio.</p>
<p style="text-align: justify;">Segundo o Comsefaz, nos casos em quest&atilde;o h&aacute; &ldquo;apenas a suspens&atilde;o da execu&ccedil;&atilde;o de contragarantias dos entes subnacionais por parte da Uni&atilde;o, a qual, tamb&eacute;m, em nada &eacute; prejudicada, uma vez que apenas se posterga a regular obriga&ccedil;&atilde;o dos Estados, assegurando inclusive as respectivas atualiza&ccedil;&otilde;es monet&aacute;rias das parcelas &agrave; Uni&atilde;o&rdquo;.</p>
<p style="text-align: justify;">O veto pode ser mantido ou derrubado por deputados e senadores, em sess&atilde;o conjunta do Congresso Nacional. A aprecia&ccedil;&atilde;o desse veto especificamente ainda n&atilde;o foi pautada.</p>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:economia:secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be:455446:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/economia/secretarios-estaduais-pedem-que-congresso-derrube-0832a857ee68d3098be/455446/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/dolar-cai-antes-de-coletiva-de-trump-sobre-china-em-meio-a-pib-do-bras/455456/" title="D&oacute;lar cai antes de coletiva de Trump sobre China em meio a PIB do Brasil e Ptax" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>D&oacute;lar cai antes de coletiva de Trump sobre China em meio a PIB do Brasil e Ptax</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/pib-do-1o-trimestre-de-2020-cai-15-ante-4o-trimestre-de-2019-revela-ib/455451/" title="PIB do 1º trimestre de 2020 cai 1,5% ante 4º trimestre de 2019, revela IBGE" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/05/1590756736.jpg?a=CC" width="140" height="105" alt="" />
<small>ECONOMIA</small> <h5>PIB do 1º trimestre de 2020 cai 1,5% ante 4º trimestre de 2019, revela IBGE</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/agropecuaria/plataforma-digital-vai-ajudar-agricultores-familiares-na/455445/" title="Plataforma Digital vai ajudar agricultores familiares na comercialização de produtos em MS" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/05/1590755484.jpg?a=CC" width="140" height="105" alt="Venda de hortifrutis serão feitas por plataforma" />
<small>NOVIDADE</small> <h5>Plataforma Digital vai ajudar agricultores familiares na comercialização de produtos em MS</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/ms-tem-saldo-positivo-de-empregos-em-58-municipios-1803/455440/" title="MS tem saldo positivo de empregos em 58 municípios" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/05/1590755090.jpg?a=CC" width="140" height="105" alt="" />
<small>ECONOMIA</small> <h5>MS tem saldo positivo de empregos em 58 municípios</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/compras-com-auxilio-emergencial-podem-ser-pagas-vi-08484facedec9692046/455453/" title="Compras com aux&iacute;lio emergencial podem ser pagas via celular" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Compras com aux&iacute;lio emergencial podem ser pagas via celular</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="http://www.acritica.net/banner/clica_banner/664/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/05/banner-parceiro-2x.png" width="300" height="250" alt="SEBRAE - 1 " border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '664 - SEBRAE - 1 '); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '664 - SEBRAE - 1 '	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/policia/veiculo-com-mais-de-350-quilos-de-maconha-que-seguia-para-a-bahia-foi/455455/" title="Veículo com mais de 350 quilos de maconha que seguia para a Bahia foi apreendido pelo DOF durante a Operação Hórus"><small>08h49</small><div><span>MARACAJU</span><h4>Veículo com mais de 350 quilos de maconha que seguia para a Bahia foi apreendido pelo DOF durante a Operação Hórus</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/pompeo-trump-fara-muitos-anuncios-sobre-a-china-mas-nao-posso-adiantar/455457/" title="Pompeo: Trump far&aacute; muitos an&uacute;ncios sobre a China, mas n&atilde;o posso adiantar nada"><small>08h45</small><div><span>INTERNACIONAL</span><h4>Pompeo: Trump far&aacute; muitos an&uacute;ncios sobre a China, mas n&atilde;o posso adiantar nada</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/dolar-cai-antes-de-coletiva-de-trump-sobre-china-em-meio-a-pib-do-bras/455456/" title="D&oacute;lar cai antes de coletiva de Trump sobre China em meio a PIB do Brasil e Ptax"><small>08h40</small><div><span>ECONOMIA</span><h4>D&oacute;lar cai antes de coletiva de Trump sobre China em meio a PIB do Brasil e Ptax</h4></div></a></li><li><a href="http://www.acritica.net/editorias/saude/fim-de-semana-tem-plantao-de-vacinacao-contra-a-gripe-em-nove-unidades/455454/" title="Fim de semana tem plantão de vacinação contra a Gripe em nove unidades; Saiba onde se imunizar"><small>08h37</small><div><span>SAÚDE</span><h4>Fim de semana tem plantão de vacinação contra a Gripe em nove unidades; Saiba onde se imunizar</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/williams-confirma-rompimento-de-contrato-com-patrocinador-e-pode-ser-v/455450/" title="Williams confirma rompimento de contrato com patrocinador e pode ser vendida"><small>08h35</small><div><span>ESPORTE</span><h4>Williams confirma rompimento de contrato com patrocinador e pode ser vendida</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/pib-do-1o-trimestre-de-2020-cai-15-ante-4o-trimestre-de-2019-revela-ib/455451/" title="PIB do 1º trimestre de 2020 cai 1,5% ante 4º trimestre de 2019, revela IBGE"><small>08h35</small><div><span>ECONOMIA</span><h4>PIB do 1º trimestre de 2020 cai 1,5% ante 4º trimestre de 2019, revela IBGE</h4></div></a></li><li><a href="http://www.acritica.net/noticias/trump-volta-a-criticar-twitter-e-pede-revogacao-de-imunidade-a-redes-s/455452/" title="Trump volta a criticar Twitter e pede revogação de imunidade a redes sociais"><small>08h35</small><div><span>INTERNACIONAL</span><h4>Trump volta a criticar Twitter e pede revogação de imunidade a redes sociais</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/violencia-domestica-e-tema-do-programa-vida-saudavel-da-radio-alems/455435/" title="Violência doméstica é tema do programa Vida Saudável da Rádio ALEMS"><small>08h30</small><div><span>AGÊNCIA DE NOTÍCIAS</span><h4>Violência doméstica é tema do programa Vida Saudável da Rádio ALEMS</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você é a favor do uso obrigatório da máscara de proteção em locais públicos?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1501" name="resposta" value="1501" /><label for="opt1501">Sim. Estamos vivendo em um momento de pandemia e fazer uso da máscara é um dos principais itens para evitar a proliferação do vírus.</label></fieldset><fieldset><input type="radio" id="opt1502" name="resposta" value="1502" /><label for="opt1502">Não. Estamos em 2020 e isso fere com a liberdade de escolha tida como um direito básico do cidadão.</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="810d19098052696c2aabf71ee748660e"><input type="hidden" name="id_dn_enquete" value="346"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>87%</span><label>Sim. Estamos vivendo em um momento de pandemia e fazer uso da máscara é um dos principais itens para evitar a proliferação do vírus.</label></fieldset><fieldset class="resposta porc_voto"><span>12%</span><label>Não. Estamos em 2020 e isso fere com a liberdade de escolha tida como um direito básico do cidadão.</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div><a href="http://www.acritica.net/banner/clica_banner/679/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/05/fullbanner-468-x-60-px.gif" width="468" height="60" alt="FULLBANNER CAMARA" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '679 - FULLBANNER CAMARA'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '679 - FULLBANNER CAMARA'	});}</script></div></div></div><div class="grid_8"><div class="banner620x77"><div><a href="javascript:void(0);" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/03/8283574460565737876.gif" width="468" height="60" alt="GAL COSTA" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '572 - GAL COSTA'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '572 - GAL COSTA'	});}</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="https://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script></body></html>