<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Proje&ccedil;&atilde;o de super&aacute;vit comercial em 2018 permanece em US$ 55,00 bi, diz BC - A Crítica de Campo Grande</title>
<meta name="title" content="Proje&ccedil;&atilde;o de super&aacute;vit comercial em 2018 permanece em US$ 55,00 bi, diz BC" /><link rel="canonical" href="http://www.acritica.net/editorias/economia/projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc/326054/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/326054/projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc/" /><meta property="og:title" content="Proje&amp;ccedil;&amp;atilde;o de super&amp;aacute;vit comercial em 2018 permanece em US$ 55,00 bi, diz BC" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="http://www.acritica.net/editorias/economia/projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc/326054/" /><meta property="og:image" content="http://www.acritica.net/application/themes/acritica17/gfx/sem-img.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="&amp;lt;p&amp;gt;Os economistas do mercado financeiro mantiveram a proje&amp;ccedil;&amp;atilde;o para a balan&amp;ccedil;a comercial em 2018 na pesquisa Focus realizada pelo Banco Central. A estimativa de super&amp;aacute;vit..." />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '36e9a3d732fa3b6e49c5ffc52b038808';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/economia/projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc/326054/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=042
" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=042
" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	#dvPosicionarAudima{
		position: relative;
		height: 48px;
		margin-bottom: 15px;
	}
	#dvPosicionarAudima #audimaWidget{
		position: absolute;
		width: 100%!important;
	}
</style>
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=042
"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/blue.css" /><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/all.css" /><script src="http://www.acritica.net/application/themes/acritica17/js/icheck/icheck.js"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">24 de setembro de 2018 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/370/" target="_blank"><img src="http://www.acritica.net/upload/dn_banner/2018/09/banner-web-acriticanet.jpg" alt="HVM - INCORPORACOES" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '370 - HVM - INCORPORACOES');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '370 - HVM - INCORPORACOES'
						});</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ECONOMIA</h6><h1>Proje&ccedil;&atilde;o de super&aacute;vit comercial em 2018 permanece em US$ 55,00 bi, diz BC</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>24 setembro</strong> 2018 - 09h32</span><img src="upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="326054"><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="http://www.acritica.net/editorias/economia/projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc/326054/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
</div>
<p>Os economistas do mercado financeiro mantiveram a proje&ccedil;&atilde;o para a balan&ccedil;a comercial em 2018 na pesquisa Focus realizada pelo Banco Central. A estimativa de super&aacute;vit comercial seguiu em US$ 55,00 bilh&otilde;es. Um m&ecirc;s atr&aacute;s, a previs&atilde;o estava em US$ 55,75 bilh&otilde;es. Para 2019, a estimativa de super&aacute;vit foi de US$ 48,00 bilh&otilde;es para US$ 47,00 bilh&otilde;es, ante US$ 49,80 bilh&otilde;es de um m&ecirc;s antes.</p><p>Na estimativa mais recente do BC, atualizada no Relat&oacute;rio Trimestral de Infla&ccedil;&atilde;o (RTI) de junho, o saldo positivo de 2018 ficar&aacute; em US$ 61,0 bilh&otilde;es.</p><p>No caso da conta corrente, a previs&atilde;o contida no Focus para 2018 seguiu com d&eacute;ficit de US$ 18,00 bilh&otilde;es, ante o resultado negativo de US$ 17,55 bilh&otilde;es de quatro semanas antes. Para 2019, a proje&ccedil;&atilde;o de rombo foi de US$ 32,00 bilh&otilde;es para US$ 31,00 bilh&otilde;es. Um m&ecirc;s atr&aacute;s, o rombo projetado para o pr&oacute;ximo ano era de US$ 30,00 bilh&otilde;es. </p><p>Para os analistas consultados semanalmente pelo BC, o ingresso de Investimento Direto no Pa&iacute;s (IDP) ser&aacute; mais do que suficiente para cobrir o resultado deficit&aacute;rio, tanto em 2018 quanto em 2019. A mediana das previs&otilde;es para o IDP em 2018 passou de US$ 67,50 bilh&otilde;es para US$ 67,00 bilh&otilde;es, ante os US$ 67,00 bilh&otilde;es de um m&ecirc;s atr&aacute;s. Para 2019, a expectativa permaneceu em US$ 75,30 bilh&otilde;es, ante os US$ 74,00 bilh&otilde;es de um m&ecirc;s antes. </p><p>O BC projeta d&eacute;ficit de US$ 11,5 bilh&otilde;es em transa&ccedil;&otilde;es correntes em 2018 e IDP de US$ 70,0 bilh&otilde;es.</p>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:economia:projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc:326054:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/economia/projecao-de-superavit-comercial-em-2018-permanece-em-us-5500-bi-diz-bc/326054/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/bolsas-da-europa-fecham-em-queda-com-tensoes-renovadas-entre-eua-e-chi/326122/" title="Bolsas da Europa fecham em queda com tens&otilde;es renovadas entre EUA e China" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Bolsas da Europa fecham em queda com tens&otilde;es renovadas entre EUA e China</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/plano-de-negocios-da-petrobras-sera-anunciado-em-dezembro-diz-diretor/326115/" title="Plano de Neg&oacute;cios da Petrobras ser&aacute; anunciado em dezembro, diz diretor" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Plano de Neg&oacute;cios da Petrobras ser&aacute; anunciado em dezembro, diz diretor</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/correligionarios-de-may-apoiam-plano-para-brexit-alternativo-ao-livro/326113/" title="Correligion&aacute;rios de May apoiam plano para Brexit alternativo ao Livro Branco" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Correligion&aacute;rios de May apoiam plano para Brexit alternativo ao Livro Branco</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/etanol-sobe-em-18-estados-e-no-df-diz-anp-preco-medio-avanca-082-no-pa/326108/" title="Etanol sobe em 18 Estados e no DF, diz ANP; pre&ccedil;o m&eacute;dio avan&ccedil;a 0,82% no Pa&iacute;s" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Etanol sobe em 18 Estados e no DF, diz ANP; pre&ccedil;o m&eacute;dio avan&ccedil;a 0,82% no Pa&iacute;s</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/tarifa-deve-subir-acima-da-inflacao-em-2019/326100/" title="Tarifa deve subir acima da infla&ccedil;&atilde;o em 2019" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Tarifa deve subir acima da infla&ccedil;&atilde;o em 2019</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '24 - Calhau Square Interna');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '24 - Calhau Square Interna'
						});</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/economia/bolsas-da-europa-fecham-em-queda-com-tensoes-renovadas-entre-eua-e-chi/326122/" title="Bolsas da Europa fecham em queda com tens&otilde;es renovadas entre EUA e China"><small>12h43</small><div><span>ECONOMIA</span><h4>Bolsas da Europa fecham em queda com tens&otilde;es renovadas entre EUA e China</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/muguruza-vence-na-estreia-em-wuhan-e-ostapenko-e-eliminada-por-austral/326121/" title="Muguruza vence na estreia em Wuhan e Ostapenko &eacute; eliminada por australiana"><small>12h42</small><div><span>ESPORTE</span><h4>Muguruza vence na estreia em Wuhan e Ostapenko &eacute; eliminada por australiana</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/aplicativo-todos-no-onibus-garante-a-cadeirantes-embarque-de-forma-seg/326119/" title="Aplicativo “Todos no Ônibus” garante a cadeirantes embarque de forma segura"><small>12h32</small><div><span>GERAL</span><h4>Aplicativo “Todos no Ônibus” garante a cadeirantes embarque de forma segura</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/prefeitura-entrega-20-novos-onibus-para-ateder-o-transporte-coletivo-u/326120/" title="Prefeitura entrega 20 novos ônibus para atender o transporte coletivo urbano da Capital"><small>12h31</small><div><span>TRANSPORTE</span><h4>Prefeitura entrega 20 novos ônibus para atender o transporte coletivo urbano da Capital</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/jogo-democratico-e-dificil-diz-toffoli-ao-discursar-como-presidente/326118/" title="&#039;Jogo democr&aacute;tico &eacute; dif&iacute;cil&#039;, diz Toffoli ao discursar como presidente"><small>12h30</small><div><span>POL&Iacute;TICA</span><h4>&#039;Jogo democr&aacute;tico &eacute; dif&iacute;cil&#039;, diz Toffoli ao discursar como presidente</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/abertura-dos-jogos-dos-servidores-acontece-nesta-terca-feira-com-recor/326114/" title="Abertura dos Jogos dos Servidores acontece nesta terça-feira com recorde de participação"><small>12h26</small><div><span>ESPORTE</span><h4>Abertura dos Jogos dos Servidores acontece nesta terça-feira com recorde de participação</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/plano-de-negocios-da-petrobras-sera-anunciado-em-dezembro-diz-diretor/326115/" title="Plano de Neg&oacute;cios da Petrobras ser&aacute; anunciado em dezembro, diz diretor"><small>12h25</small><div><span>ECONOMIA</span><h4>Plano de Neg&oacute;cios da Petrobras ser&aacute; anunciado em dezembro, diz diretor</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/oab-de-pernambuco-repudia-funk-de-bolsonaristas-feito-contra-feminista/326116/" title="OAB de Pernambuco repudia funk de bolsonaristas feito contra feministas"><small>12h20</small><div><span>POL&Iacute;TICA</span><h4>OAB de Pernambuco repudia funk de bolsonaristas feito contra feministas</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você já tem seus candidatos para as eleições de 2018?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1340" name="resposta" value="1340" /><label for="opt1340">Sim</label></fieldset><fieldset><input type="radio" id="opt1341" name="resposta" value="1341" /><label for="opt1341">Não</label></fieldset><fieldset><input type="radio" id="opt1342" name="resposta" value="1342" /><label for="opt1342">Irei votar nulo ou branco</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="36e9a3d732fa3b6e49c5ffc52b038808"><input type="hidden" name="id_dn_enquete" value="276"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>56%</span><label>Sim</label></fieldset><fieldset class="resposta porc_voto"><span>30%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>13%</span><label>Irei votar nulo ou branco</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '37 - CALHAU GALERIA'
						});</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/367/" target="_blank"><img src="http://www.acritica.net/upload/dn_banner/2018/09/468x60-tj-setembro-18.gif" width="468" height="60" alt="tj ms agosto" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '367 - tj ms agosto');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '367 - tj ms agosto'
						});</script></div></div></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/372/" target="_blank"><img src="http://www.acritica.net/upload/dn_banner/2018/09/solurbe-webbanner-460x60.gif" width="468" height="60" alt="SOLURB" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '372 - SOLURB');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '372 - SOLURB'
						});</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2018 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>