<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Iguatemi retoma opera&ccedil;&otilde;es com hor&aacute;rio reduzido em 4 shoppings no Estado de SP - A Crítica de Campo Grande</title>
<meta name="title" content="Iguatemi retoma opera&ccedil;&otilde;es com hor&aacute;rio reduzido em 4 shoppings no Estado de SP" /><link rel="canonical" href="http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/455918/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/" /><meta property="og:title" content="Iguatemi retoma opera&amp;ccedil;&amp;otilde;es com hor&amp;aacute;rio reduzido em 4 shoppings no Estado de SP" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/" /><meta property="og:image" content="http://www.acritica.net/application/themes/acritica17/gfx/sem-img.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="&amp;lt;p&amp;gt;A Iguatemi informa que retomar&amp;aacute; a partir desta segunda-feira, dia 1&amp;ordm;, a opera&amp;ccedil;&amp;atilde;o do Iguatemi Ribeir&amp;atilde;o Preto, que passa a funcionar de segunda a..." />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';CDN_URL = 'https://cdn.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'c144ba5052a7794208c3d835c0bb9ad1';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=058" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=058" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=058"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script id="navegg" type="text/javascript">
				(function(n,v,g){o="Navegg";if(!n[o]){
				a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				(window, document, 'https://tag.navdmp.com/universal.min.js');
				window.naveggReady = window.naveggReady||[];
				window.nvg65790 = new Navegg({acc: 65790
				});
			</script>
<script type="text/javascript" src="//www.acritica.net/application/themes/acritica17/js/noticia.js?v=058"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<div id="fb-root"></div>
<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : '808450899495832',
					xfbml      : true,
					version    : 'v3.2'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/pt_BR/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89050060-2"></script><script>  window.dataLayer = window.dataLayer || [];  function gtagDN(){dataLayer.push(arguments);}		  gtagDN('js', new Date());		  gtagDN('config', 'UA-89050060-2');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">01 de junho de 2020 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/coronavirus/" title="Coronavírus">Coronavírus</a></li><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div><a href="http://www.acritica.net/banner/clica_banner/678/" target="_self"><img src="https://cdn.acritica.net/upload/dn_banner/2020/05/portal-a-critica-ms-1260x120.gif" alt="jbs" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '678 - jbs'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '678 - jbs'	});}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>ECONOMIA</h6><h1>Iguatemi retoma opera&ccedil;&otilde;es com hor&aacute;rio reduzido em 4 shoppings no Estado de SP</h1><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong> 1 junho</strong> 2020 - 06h21</span><img src="https://cdn.acritica.net/upload/cfg_user/2017/02/logo-estadao.png" /><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="455918"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="http://www.acritica.net/noticia_email/formulario/455918" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="acritica_jornal">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2">
<div class="boxNoticiasBorder">
<div class="ad300_250Area" style="position:relative; z-index:98;"><div><a href="http://www.acritica.net/banner/clica_banner/685/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/05/whatsapp-image-2020-05-30-at-110700_1.jpeg" width="300" height="250" alt="banner cortesia" border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '685 - banner cortesia'); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '685 - banner cortesia'	});}</script></div></div>
</div>
<p>A Iguatemi informa que retomar&aacute; a partir desta segunda-feira, dia 1&ordm;, a opera&ccedil;&atilde;o do Iguatemi Ribeir&atilde;o Preto, que passa a funcionar de segunda a s&aacute;bado em hor&aacute;rio reduzido, das 16h &agrave;s 20h, e do Iguatemi S&atilde;o Jos&eacute; do Rio Preto, em hor&aacute;rio reduzido das 15h &agrave;s 19h.</p><p>A partir de amanh&atilde; ser&atilde;o retomadas as opera&ccedil;&otilde;es do Iguatemi Esplanada (em Sorocaba) e do Iguatemi S&atilde;o Carlos, o primeiro das 15h &agrave;s 19h e o segundo das 12h &agrave;s 18h, com atendimento especial exclusivo para grupo de risco entre 12h e 12h30.</p><p>A retomada, acrescenta a empresa em fato relevante, ser&aacute; conduzida "com o m&aacute;ximo de cuidado e responsabilidade", com o refor&ccedil;o das rotinas de limpeza, &aacute;lcool em gel &agrave; disposi&ccedil;&atilde;o, &aacute;reas de alimenta&ccedil;&atilde;o intensamente higienizadas e com distanciamento m&iacute;nimo de dois metros entre as mesas e equipes treinadas.</p><p>Atualmente, a empresa j&aacute; segue com cinco unidades em opera&ccedil;&atilde;o: Fashion Outlet Santa Catarina, Fashion Outlet Novo Hamburgo, Praia de Belas, Iguatemi Porto Alegre e Iguatemi Bras&iacute;lia. Os demais ativos continuam com suas opera&ccedil;&otilde;es suspensas, com a abertura apenas de atividades essenciais e opera&ccedil;&otilde;es de delivery.</p><p>A Iguatemi destaca ainda que implementou o sistema drive-thru em grande parte dos seus empreendimentos no final de abril. As vendas da companhia tamb&eacute;m contam com a plataforma Iguatemi 365, e-commerce que segue operando normalmente para o Estado de S&atilde;o Paulo.</p>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:economia:iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad:455918:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/cna-revisa-para-baixo-estimativa-de-crescimento-do-pib-agropecuario-de/455923/" title="CNA revisa para baixo estimativa de crescimento do PIB agropecu&aacute;rio de 2020" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>CNA revisa para baixo estimativa de crescimento do PIB agropecu&aacute;rio de 2020</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/pandemia-afeta-metas-de-fundos-de-pensao/455920/" title="Pandemia afeta metas de fundos de pens&atilde;o" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Pandemia afeta metas de fundos de pens&atilde;o</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/agencia-brasil-explica-como-declarar-investimentos-0500ae840ccac7e2d14/455908/" title="Ag&ecirc;ncia Brasil explica como declarar investimentos no Imposto de Renda" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Ag&ecirc;ncia Brasil explica como declarar investimentos no Imposto de Renda</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/pandemia-faz-acelerar-rejeicao-a-globalizacao/455874/" title="Pandemia faz acelerar rejeição à globalização" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/05/1590958249.jpg?a=CC" width="140" height="105" alt="Para economistas, cadeias de suprimento global devem dar lugar a processos de nacionalização" />
<small>ECONOMIA</small> <h5>Pandemia faz acelerar rejeição à globalização</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/equipe-economica-avalia-programa-de-renda-minima/455875/" title="Equipe econômica avalia programa de renda mínima" class="linkNoticias linkNoticiasImgCima">
<img src="https://cdn.acritica.net/img/c/140/105/dn_noticia/2020/05/1590958323.jpg?a=CC" width="140" height="105" alt="Programa social. Equipe do ministro Paulo Guedes tenta influir em debates no Congresso" />
<small>ECONOMIA</small> <h5>Equipe econômica avalia programa de renda mínima</h5>
</a>
</div>
</div>
</div>
</div>
</section>
 <div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div><a href="http://www.acritica.net/banner/clica_banner/664/" target="_blank"><img src="https://cdn.acritica.net/upload/dn_banner/2020/05/banner-parceiro-2x.png" width="300" height="250" alt="SEBRAE - 1 " border="0" /></a><script type="text/javascript">if (typeof ga === 'function'){ ga('send', 'event', 'Banner', 'Visualizacao', '664 - SEBRAE - 1 '); }if (typeof gtag === 'function'){	gtag('event', 'Visualizacao', {		'event_category' : 'Banner',		'event_label' : '664 - SEBRAE - 1 '	});}</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/geral/na-vespera-de-reabertura-sp-registra-2556-novos-casos/455925/" title="Na v&eacute;spera de reabertura, SP registra 2.556 novos casos"><small>06h50</small><div><span>GERAL</span><h4>Na v&eacute;spera de reabertura, SP registra 2.556 novos casos</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/cna-revisa-para-baixo-estimativa-de-crescimento-do-pib-agropecuario-de/455923/" title="CNA revisa para baixo estimativa de crescimento do PIB agropecu&aacute;rio de 2020"><small>06h49</small><div><span>ECONOMIA</span><h4>CNA revisa para baixo estimativa de crescimento do PIB agropecu&aacute;rio de 2020</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/brasil-ultrapassa-meio-milhao-de-contaminados/455924/" title="Brasil ultrapassa meio milh&atilde;o de contaminados"><small>06h45</small><div><span>GERAL</span><h4>Brasil ultrapassa meio milh&atilde;o de contaminados</h4></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/etapa-japonesa-e-cancelada-e-pais-nao-recebera-motogp-pela-1a-vez-desd/455921/" title="Etapa japonesa &eacute; cancelada e pa&iacute;s n&atilde;o receber&aacute; MotoGP pela 1&ordf; vez desde 1986"><small>06h34</small><div><span>ESPORTE</span><h4>Etapa japonesa &eacute; cancelada e pa&iacute;s n&atilde;o receber&aacute; MotoGP pela 1&ordf; vez desde 1986</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/migrantes-levam-doenca-para-pequenas-cidades-nordestinas/455922/" title="Migrantes levam doen&ccedil;a para pequenas cidades nordestinas"><small>06h33</small><div><span>GERAL</span><h4>Migrantes levam doen&ccedil;a para pequenas cidades nordestinas</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/pandemia-afeta-metas-de-fundos-de-pensao/455920/" title="Pandemia afeta metas de fundos de pens&atilde;o"><small>06h31</small><div><span>ECONOMIA</span><h4>Pandemia afeta metas de fundos de pens&atilde;o</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/bnb-e-entregue-ao-pl-de-valdemar-costa-neto/455919/" title="BNB &eacute; entregue ao PL de Valdemar Costa Neto"><small>06h25</small><div><span>POL&Iacute;TICA</span><h4>BNB &eacute; entregue ao PL de Valdemar Costa Neto</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/iguatemi-retoma-operacoes-com-horario-reduzido-em-4-shoppings-no-estad/455918/" title="Iguatemi retoma opera&ccedil;&otilde;es com hor&aacute;rio reduzido em 4 shoppings no Estado de SP"><small>06h21</small><div><span>ECONOMIA</span><h4>Iguatemi retoma opera&ccedil;&otilde;es com hor&aacute;rio reduzido em 4 shoppings no Estado de SP</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você é a favor do uso da cloroquina para o tratamento da Covid-19?</p><form action="" id="formVotarEnquete" class="enqueteForm"><fieldset><input type="radio" id="opt1503" name="resposta" value="1503" /><label for="opt1503">Sim</label></fieldset><fieldset><input type="radio" id="opt1504" name="resposta" value="1504" /><label for="opt1504">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="a8b02031844da1ca843858fba83c577a"><input type="hidden" name="id_dn_enquete" value="347"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete" style="display: none;"><fieldset class="resposta porc_voto"><span>57%</span><label>Não</label></fieldset><fieldset class="resposta porc_voto"><span>42%</span><label>Sim</label></fieldset><fieldset class="error"><a href="javascript:void(0);" class="toggleResultadoEnquete">Voltar as Opções</a></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acriticadecampogrande/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="https://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/coronavirus/">Coronavírus</a></li><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-100-9/">Band FM 100,9</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2020 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script><script async src="//p.adire.to/ac/m.js"></script></body></html>