<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados - A Crítica de Campo Grande</title>
<meta name="title" content="Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados"/><link rel="canonical" href="http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/"/><link rel="amphtml" href="http://www.acritica.net/noticia/amp/189740/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/"/><meta property="og:title" content="Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados"/><meta property="og:description" content="&lt;p&gt;A taxa de desocupados continua em alta e fechou o trimestre encerrado em janeiro em 12,6%, um crescimento de 0,8 ponto percentual em rela&ccedil;&atilde;o ao per&iacute;odo de agosto a outubro do ano passado, quando..."/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"><base href="http://www.acritica.net/"/><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = 'e37f8566c2095d684bf83f5d90a2a0d5';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon"/><link rel="alternate" hreflang="pt" href="http://www.acritica.net/"> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/">
 <link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
 <script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=034"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541009749355737&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Sexta, 24 de Fevereiro de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title="" class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title="" class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title="">Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value="" placeholder="BUSCAR" class="inputText font"/><input type="submit" value="&nbsp;" class="inputbtBusca"/></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div style="position:relative"><a href="banner/clica_banner/186" target="_self"><img src="upload/dn_banner/2017/02/1487797913.gif" width="940" height="100" alt="CARNAVAL AIDS SEGOV/MS" border="0"/></a></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>DESOCUPADOS | Sexta, 24 de Fevereiro de 2017 - 07:48
</small>
<h1 class="font">Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados</h1>
</div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="http://www.acritica.net/application/themes/acritica/gfx/logo-agencia-estado.png" style="margin-top:7px;"/>
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="189740"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados" data-href=""><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/189740" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/&description=Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/&title=Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="grid_8"> <div class="playerNoticia"><div class="imgGrandePlayerNoticia"></div><span class="legendaImgNoticia"></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"> <div class="ad300_250Area" style="position:relative; z-index:98;"></div><p>A taxa de desocupados continua em alta e fechou o trimestre encerrado em janeiro em 12,6%, um crescimento de 0,8 ponto percentual em rela&ccedil;&atilde;o ao per&iacute;odo de agosto a outubro do ano passado, quando estava em 11,8%. Com a alta do &uacute;ltimo trimestre, o pa&iacute;s passou a contabilizar 12,9 milh&otilde;es de desempregados.</p> <p>Os dados, divulgados hoje (24) pelo Instituto Brasileiro de Geografia e Estat&iacute;stica (IBGE), fazem parte da Pesquisa Nacional por Amostra de Domic&iacute;lios (Pnad) Cont&iacute;nua. Esta &eacute; a maior taxa de desemprego da s&eacute;rie hist&oacute;rica iniciada em 2012 e tamb&eacute;m o maior n&uacute;mero de desempregados da hist&oacute;ria.</p> <p>Segundo o IBGE, com a alta do &uacute;ltimo trimestre, a popula&ccedil;&atilde;o desocupada cresceu 7,3% (o equivalente a mais 879 mil pessoas) em rela&ccedil;&atilde;o ao trimestre de agosto a outubro de 2016. Quando comparada ao mesmo trimestre do ano passado, a alta do desemprego no trimestre encerrado em janeiro chegou a 34,3%, o equivalente a mais 3,3 milh&otilde;es de pessoas desocupadas.</p> <p>Na compara&ccedil;&atilde;o com o mesmo trimestre m&oacute;vel encerrado em janeiro do ano passado, quando o desemprego estava em 9,5%, a taxa cresceu 3,1 ponto percentual. Em rela&ccedil;&atilde;o &agrave; popula&ccedil;&atilde;o ocupada, atualmente de 89,9 milh&otilde;es de pessoas, houve estabilidade em rela&ccedil;&atilde;o ao trimestre de agosto a outubro de 2016.</p> <p>Em rela&ccedil;&atilde;o ao mesmo trimestre do ano anterior, quando o total de ocupados era de 91,6 milh&otilde;es de pessoas, foi registrado decl&iacute;nio de 1,9% na taxa de desocupa&ccedil;&atilde;o &ndash; ou menos 1,7 milh&atilde;o de pessoas empregadas.</p> <input type="hidden" class="limpar_dados_noticia_id" value="189740"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/189740" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/&title=Com taxa de 12,6%, pa&iacute;s tem quase 13 milh&otilde;es de desempregados" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
 <big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/economia/expectativa-de-consumidores-sobe-mas-indicador-de-endividamento/189786/" title="Expectativa de consumidores sobe, mas indicador de endividamento piora, diz CNI" class="linkNoticias linkNoticiasImgCima"><small>ECONOMIA</small><big class="font">Expectativa de consumidores sobe, mas indicador de endividamento piora, diz CNI</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/economia/empregadores-podem-emitir-comprovante-de-rendimentos-para-ir-pelo/189787/" title="Empregadores podem emitir comprovante de rendimentos para IR pelo eSocial" class="linkNoticias linkNoticiasImgCima"><small>ECONOMIA</small><big class="font">Empregadores podem emitir comprovante de rendimentos para IR pelo eSocial</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/economia/dvida-liquida-do-setor-publico-sobe-a-464-do-pib-em-janeiro/189783/" title="Dvida L&iacute;quida do Setor P&uacute;blico sobe a 46,4% do PIB em janeiro" class="linkNoticias linkNoticiasImgCima"><small>ECONOMIA</small><big class="font">Dvida L&iacute;quida do Setor P&uacute;blico sobe a 46,4% do PIB em janeiro</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/economia/renda-domiciliar-per-capita-nominal-fica-em-r-122600-em-2016-diz/189780/" title="Renda domiciliar per capita nominal fica em R$ 1.226,00 em 2016, diz IBGE" class="linkNoticias linkNoticiasImgCima"><small>ECONOMIA</small><big class="font">Renda domiciliar per capita nominal fica em R$ 1.226,00 em 2016, diz IBGE</big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div> <div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/economia/com-taxa-de-126-pais-tem-quase-13-milhoes-de-desem-090045e99e7f7322536/189740/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="clear"></div>
<div class="edicaoImpressa"><div class="edicaoContent"><a href="eletronica/html5/" class="ipad"><div style="height:125px;overflow:hidden"><img src="img/c/93/125/dn_edicao_impressa_imagem/2017/02/77.jpg?a=TC&v=1702241053" alt=""/></div></a><a href="eletronica/html5/" class="ladoEdicao"><big class="fontU">Edição Impressa</big><span class="fontU">Ler Jornal</span></a></div><div class="clear"></div><a href="eletronica/html5/" title="Outras Edições" class="btCade fontU">Outras Edições</a></div><div class="clear"></div><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/editorias/economia/expectativa-de-consumidores-sobe-mas-indicador-de-endividamento/189786/" class="linkNoticias" title="Expectativa de consumidores sobe, mas indicador de endividamento piora, diz CNI"><span class="font">10h40</span><div><small>ECONOMIA</small><big class="font">Expectativa de consumidores sobe, mas indicador de endividamento piora, diz CNI</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/empregadores-podem-emitir-comprovante-de-rendimentos-para-ir-pelo/189787/" class="linkNoticias" title="Empregadores podem emitir comprovante de rendimentos para IR pelo eSocial"><span class="font">10h40</span><div><small>ECONOMIA</small><big class="font">Empregadores podem emitir comprovante de rendimentos para IR pelo eSocial</big></div></a></li><li><a href="http://www.acritica.net/editorias/esportes/ferrari-apresenta-carro-com-barbatana-gigante-e-resgata-predominio/189788/" class="linkNoticias" title="Ferrari apresenta carro com &#039;barbatana&#039; gigante e resgata predom&iacute;nio do vermelho"><span class="font">10h40</span><div><small>ESPORTE</small><big class="font">Ferrari apresenta carro com &#039;barbatana&#039; gigante e resgata predom&iacute;nio do vermelho</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/aeroporto-onde-irmao-de-kim-jong-un-morreu-diz-que-local-esta/189785/" class="linkNoticias" title="Aeroporto onde irm&atilde;o de Kim Jong-un morreu diz que local est&aacute; descontaminado"><span class="font">10h24</span><div><small>INTERNACIONAL</small><big class="font">Aeroporto onde irm&atilde;o de Kim Jong-un morreu diz que local est&aacute; descontaminado</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/dvida-liquida-do-setor-publico-sobe-a-464-do-pib-em-janeiro/189783/" class="linkNoticias" title="Dvida L&iacute;quida do Setor P&uacute;blico sobe a 46,4% do PIB em janeiro"><span class="font">10h22</span><div><small>ECONOMIA</small><big class="font">Dvida L&iacute;quida do Setor P&uacute;blico sobe a 46,4% do PIB em janeiro</big></div></a></li><li><a href="http://www.acritica.net/editorias/politica/governo-do-estado-abre-inscricoes-para-o-1o-govlab-em-mato-grosso-do-s/189782/" class="linkNoticias" title="Governo do Estado abre Inscrições para o primeiro GovLab em Mato Grosso do Sul"><span class="font">10h18</span><div><small>EMPREENDEDORISMO</small><big class="font">Governo do Estado abre Inscrições para o primeiro GovLab em Mato Grosso do Sul</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/carnaval-leva-82-milhoes-de-veiculos-as-estradas-paulistas/189784/" class="linkNoticias" title="Carnaval leva 8,2 milh&otilde;es de ve&iacute;culos &agrave;s estradas paulistas"><span class="font">10h17</span><div><small>GERAL</small><big class="font">Carnaval leva 8,2 milh&otilde;es de ve&iacute;culos &agrave;s estradas paulistas</big></div></a></li><li><a href="http://www.acritica.net/editorias/saude/fundect-reune-pesquisadores-para-prospectar-acoes-de-controle-a-mosca/189778/" class="linkNoticias" title="Fundect reúne pesquisadores para prospectar ações de controle à mosca-de-estábulo"><span class="font">10h09</span><div><small>GERAL</small><big class="font">Fundect reúne pesquisadores para prospectar ações de controle à mosca-de-estábulo</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="3734636944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div> <div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_c1c269671e3b22364b6f387e74bec0ab"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.financial.com.br/imoveis/";
					flashvars.clickTAG = "http://www.financial.com.br/imoveis/";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168135.swf";
					var cssId = "banner_c1c269671e3b22364b6f387e74bec0ab";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/76" target="_self"><img src="upload/dn_banner/2016/03/1458167897.gif" width="300" height="100" alt="ShopCar" border="0"/></a></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_9a61b211ecfb5b346fc629e510ad5d1d"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					flashvars.clickTAG = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168227.swf";
					var cssId = "banner_9a61b211ecfb5b346fc629e510ad5d1d";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
</div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br/>Fax (67) 3317-7891<br/>Avenida Júlio de Castilho, 1747<br/>Campo Grande/MS<br/>CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body>  </html>