<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>Campanha Nome Limpo começa na segunda-feira - A Crítica de Campo Grande</title>
<meta name="title" content="Campanha Nome Limpo começa na segunda-feira" /><link rel="canonical" href="http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/" /><link rel="amphtml" href="http://www.acritica.net/noticia/amp/341540/campanha-nome-limpo-comeca-na-segunda-feira/" /><meta property="og:title" content="Campanha Nome Limpo começa na segunda-feira" /><meta property="og:type" content="article" /><meta property="fb:app_id" content="1434816303247694" /><meta property="og:url" content="http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/" /><meta property="og:image" content="http://www.acritica.net/img/pc/780/530/dn_noticia/2018/11/1543585222.jpg" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="530" /><meta property="og:description" content="A Associa&ccedil;&atilde;o Comercial e Industrial de Campo Grande  promove a partir da pr&oacute;xima segunda-feira a 13&ordf; edi&ccedil;&atilde;o da campanha de recupera&ccedil;&atilde;o de cr&eacute;dito Nome Limpo" />
<meta name="author" content="http://www.dothnews.com.br" /><meta name="owner" content="dothcom@dothcom.net" /><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="UTF-8"><base href="http://www.acritica.net/" /><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA" /><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica17/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '8c11a0b16ea5606846e77d01319012af';</script><link href="http://www.acritica.net/application/themes/acritica17/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon" /><link rel="alternate" hreflang="pt" href="http://www.acritica.net/">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/">
<link href="http://www.acritica.net/application/themes/acritica17/css/padrao.css?v=045
" rel="stylesheet" type="text/css" media="all" /><link href="http://www.acritica.net/application/themes/acritica17/css/extensao.css?v=045
" rel="stylesheet" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancySelect.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css">
<link href="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<style>
	#dvPosicionarAudima{
		position: relative;
		height: 48px;
		margin-bottom: 15px;
	}
	#dvPosicionarAudima #audimaWidget{
		position: absolute;
		width: 100%!important;
	}
</style>
<script src="http://www.acritica.net/application/themes/acritica17/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/padrao.js?v=045
"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/blue.css" /><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/icheck/all.css" /><script src="http://www.acritica.net/application/themes/acritica17/js/icheck/icheck.js"></script><link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.min.css"><script src="http://www.acritica.net/application/themes/acritica17/js/owlcarousel/owl.carousel.js"></script><script src="http://www.acritica.net/application/themes/acritica17/js/pace/pace.min.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
		$(document).ready(function () {
			setInterval(function(){
				$('#audimaWidget').removeClass('audima-player-fixed');
			}, 500);
		});
	</script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica17/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</head><body> <script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', "UA-5021842-8"]);
		_gaq.push(['_trackPageview']);

		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		
	</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><header class="topoSite"><div class="container_16"><div class="grid_6"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><a href="ultimas-noticias/" class="ultimasIcon">Últimas</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset class="fieldClass"><input type="text" name="q" value="" placeholder="BUSCAR" onfocus="$('.fieldClass').addClass('active');" onblur="$('.fieldClass').removeClass('active');" class="inputText font" /><input type="submit" value="&nbsp;" class="btBusca" /></fieldset></form><nav class="radios"><a href="javascript:void(0);" class="radiosHeader" onclick="$('.js_radioLista').toggleClass('active');">RÁDIOS</a><div class="js_radioLista radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div></nav></div><div class="grid_10"><span class="data">30 de novembro de 2018 </span><a href="http://www.acritica.net/" class="logo">a crítica</a><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="midiasPhone"><div class="whats">(67) 99974-5440</div><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><div class="telefone">(67) 3317-7890</div></div></div></div></header><nav class="menu"><div class="menuContent"><a href="javascript:void(0);" class="menuIcon" onclick="$('.menu').toggleClass('active'), $('.bodyTag').toggleClass('active'), $('.menuIcon').toggleClass('active');"><div><span></span></div>Menu</a><ul><li><a href="http://www.acritica.net/ultimas-noticias/" title="Últimas Notícias">Últimas Notícias</a></li><li><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/" title="Polícia">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" title="Entretenimento">Entretenimento</a></li></ul></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos">Vídeos</a></li><li><a target="_blank" href="http://jornal.acritica.net/eletronica/html5" title="Jornal Impresso">Jornal Impresso</a></li><li><big>+ Mais</big><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" title="">Fale Conosco</a></li></ul></li></ul></div></nav><div class="clear"></div><div class="spacer20"></div><div class="supperBanner"><div class="banner1260x120"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/402/" target="_blank"><img src="http://www.acritica.net/upload/dn_banner/2018/11/fullbannernov-2-1260x120px.gif" alt=" Campanha AFTOSA - Novembro do Cliente Governo do Estado." border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '402 -  Campanha AFTOSA - Novembro do Cliente Governo do Estado.');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '402 -  Campanha AFTOSA - Novembro do Cliente Governo do Estado.'
						});</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="spacer20"></div><div class="container_16">
<section class="grid_12 conteudoNoticias"><header class="tituloNoticia"><h6>CAMPANHA NOME LIMPO</h6><h1>Campanha Nome Limpo começa na segunda-feira</h1><h2>A Associação Comercial e Industrial de Campo Grande promove a partir da próxima segunda-feira a 13ª edição da campanha de recuperação de crédito Nome Limpo</h2><section class="dataAutor"><span><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="2 2 20 20"><path d="M11.99,2C6.471,2,2,6.48,2,12c0,5.52,4.471,10,9.99,10C17.52,22,22,17.52,22,12C22,6.48,17.52,2,11.99,2z M12,20c-4.42,0-8-3.58-8-8s3.58-8,8-8s8,3.58,8,8S16.42,20,12,20z M12.5,12.25l4.5,2.67l-0.75,1.23L11,13V7h1.5V12.25z"></path></svg><strong>30 novembro</strong> 2018 - 11h00</span><span><strong>Da redação com assessoria</strong></span><div class="shareAreas"><input type="hidden" class="limpar_dados_noticia_id" value="341540"><a href="javascript:window.print();" class="share novo print"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M14,23h12v8H14V23z M28,19h2v-2h-2V19z M40,0v40H0V0H40z M12,13h16V7H12V13zM34.002,18.555C34.002,16.157,32.324,15,30,15H10c-2.324,0-4.002,1.157-4.002,3.555L6,27h6v6h16v-6h6L34.002,18.555z" /></svg></a><a href="http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/#comentar" class="share novo comment"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M31,23.801C31,25.744,29.823,27,28,27H15.414l-4.708,4.709c-0.191,0.191-0.447,0.293-0.707,0.293c-0.129,0-0.259-0.025-0.383-0.076c-0.374-0.155-0.618-0.52-0.617-0.925L9.01,13.399c0-1.875,1.52-3.399,3.389-3.399h15.203C29.477,10,31,11.523,31,13.398V23.801z M29,13.398v10.402C29,25,28.325,25,28,25H15c-0.265,0-0.52,0.105-0.707,0.293L11,28.586l0.01-15.187c0-0.772,0.623-1.399,1.389-1.399h15.203C28.374,12,29,12.626,29,13.398z" /></svg></a><a href="noticia_email/formulario/341540" class="share novo compartilhar_noticia email" title="Enviar Notícia por Email" rel="nofollow"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><path d="M20,21.4l11-7V28H9V14.4L20,21.4z M20,19l11.2-7H8.8L20,19z M40,0v40H0V0H40z M34,11.801C34,10.254,32.747,9,31.2,9H8.8C7.253,9,6,10.254,6,11.801v16.398C6,29.746,7.253,31,8.8,31h22.4c1.546,0,2.8-1.254,2.8-2.801V11.801z" /></svg></a><a href="https://www.linkedin.com/cws/share?url=http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/" target="_blank" class="share novo linkedin"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M13,32H8V15h5V32z M10.666,13.557c-1.475,0-2.667-1.225-2.667-2.737c0-1.511,1.193-2.737,2.667-2.737c1.473,0,2.667,1.226,2.667,2.737C13.332,12.332,12.139,13.557,10.666,13.557z M32,32h-5v-8.863c0-1.795-1.312-2.737-3-2.737c-1.729,0-3,0.964-3,2.737V32h-5V15h5v2.664c1-1.344,1.109-2.738,4.832-2.738c5.307,0,6.168,4.106,6.168,9.58V32z" /></svg></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/" target="_blank" class="share novo gplus"><svg version="1.0" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40"><path fill-rule="evenodd" clip-rule="evenodd" d="M0,0v40h40V0H0z M25,21c0,5.997-3.965,10-10.125,10c-5.893,0-10.5-4.2-10.5-10c0-5.802,5.169-11,11.062-11c2.88,0,5.184,1.307,7.031,3l-2.984,3c-1.129-0.998-2.69-1.99-4.275-2c-3.52-0.021-6.375,3.203-6.375,6.667c0,3.465,3.145,6.333,6.665,6.333c3.193,0,5.555-2.533,6.002-5H15v-4h10C25,18,25,20.232,25,21z M36,21h-4v4h-2v-4h-4v-2h4v-4h2v4h4V21z" /></svg></a><div class="btShare"><a href="https://twitter.com/share" class="twitter-share-button" data-via="correio_estado">Tweet</a></div><div class="btShare"><div class="fb-like" data-href="http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div>
</section></header><div class="clear"></div><div class="textNoticia textNoticia2"><div class="playerNoticia"><img src="http://www.acritica.net/
img/pc/620/620/dn_noticia/2018/11/1543585225.jpg?a=CC" class="imgColunaDet" alt="O presidente do CAU/MS, Luís Eduardo Costa, considera uma grande oportunidade para os profissionais e para a autarquia." /><div class="legendaImgNoticia">O presidente do CAU/MS, Luís Eduardo Costa, considera uma grande oportunidade para os profissionais e para a autarquia. - Divulgação</div></div>
<div class="boxNoticiasBorder">
</div>
<p style="text-align: justify;">A Associa&ccedil;&atilde;o Comercial e Industrial de Campo Grande (ACICG) promove a partir da pr&oacute;xima segunda-feira, 3 de dezembro, a 13&ordf; edi&ccedil;&atilde;o da campanha de recupera&ccedil;&atilde;o de cr&eacute;dito Nome Limpo. Este ano a campanha tem uma nova abordagem com a participa&ccedil;&atilde;o de entidades de classe que atender&atilde;o seus clientes numa estrutura preparada dentro da ACICG. Do dia 3 ao dia 7, a campanha &eacute; &nbsp;voltada aos associados dos Conselhos de Arquitetura e Urbanismo (CAU), e de Administra&ccedil;&atilde;o (CRA). No dia 11, ser&atilde;o atendidos exclusivamente os clientes da Uniodonto. E do dia 10 ao dia 14, a Energisa receber&aacute; seus clientes na sede da ACICG.</p>
<p style="text-align: justify;">Let&iacute;cia Ribeiro, Gestora de Neg&oacute;cios da ACICG disse que a inclus&atilde;o dos conselhos representativos nesta edi&ccedil;&atilde;o da campanha pode representar a regulariza&ccedil;&atilde;o da atividade de muitos arquitetos e administradores. &ldquo;Temos conselhos associados &agrave; ACICG, e esse p&uacute;blico nos acionou diante da crescente inadimpl&ecirc;ncia que t&ecirc;m sofrido. Muitas entidades t&ecirc;m como &uacute;nica fonte de receita a contribui&ccedil;&atilde;o associativa, ent&atilde;o qualquer falha nesses recebimentos dificulta a pr&oacute;pria entidade de se manter, representando riscos para todo um setor&rdquo;.</p>
<p style="text-align: justify;">O presidente do CAU/MS, Lu&iacute;s Eduardo Costa, considera uma grande oportunidade para os profissionais e para a autarquia. &ldquo;Com a campanha, queremos alcan&ccedil;ar os arquitetos e arquitetas que tem d&eacute;bitos, mas est&atilde;o aguardando uma oportunidade, como o REFIS do CAU&rdquo;. Mais de 10% dos profissionais registrados no CAU/MS t&ecirc;m alguma anuidade em aberto.</p>
<p style="text-align: justify;">A campanha tamb&eacute;m &eacute; bastante aguardada pelos empres&aacute;rios, pois possibilita &agrave;s empresas o recebimento e regulariza&ccedil;&atilde;o dos cr&eacute;ditos perdidos, a reativa&ccedil;&atilde;o de clientes antigos e, ainda, contribui para o aquecimento do mercado para as compras de Natal. &ldquo;Esses fatores somados ao desejo das pessoas de regularizarem sua situa&ccedil;&atilde;o financeira gera excelentes resultados fazendo com o que o dinheiro volte a circular aqui na cidade&rdquo;, explica Let&iacute;cia.</p>
<p style="text-align: justify;">Em 2017, gra&ccedil;as ao maior feir&atilde;o de negocia&ccedil;&atilde;o de d&eacute;bitos de Mato Grosso do Sul, mais de 3 mil registros de d&iacute;vidas foram exclu&iacute;dos do sistema do SCPC durante a campanha; quase 13 mil pessoas foram atendidas para consultas a d&eacute;bitos somente na ACICG, e mais de R$2,5 milh&otilde;es foram recuperados para o com&eacute;rcio de Campo Grande. &ldquo;A nossa expectativa para este ano &eacute; manter o n&uacute;mero de atendimentos em rela&ccedil;&atilde;o a campanha do ano passado&rdquo;, finaliza a gerente comercial da ACICG, Let&iacute;cia Ribeiro.</p>
<div id="dvPosicionarAudima">
<div id="audimaWidget"></div>
<script src="//audio.audima.co/audima-widget.js"></script>
<script>
	AudimaWidget.objectId = "www.acritica.net:editorias:economia:campanha-nome-limpo-comeca-na-segunda-feira:341540:"
</script>
</div>
<div class="clear"></div>
<div class="finalNoticia">
<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>


<div class="clear"></div><a name="comentar"></a><h2 class="tituloPadrao2">Deixe seu Comentário</h2><div class="fb-comments" data-href="http://www.acritica.net/editorias/economia/campanha-nome-limpo-comeca-na-segunda-feira/341540/" data-width="840" data-numposts="5" data-colorscheme="light"></div>

<div class="spacer20"></div>
<div class="spacerLine"></div>
<div class="spacer20"></div>
<h2 class="tituloPadrao2">Veja Também</h2>
<div class="spacer20"></div>
<div class="vejaTambem">
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/vendas-em-supermercados-crescem-158-em-outubro/341626/" title="Vendas em supermercados crescem 1,58% em outubro" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Vendas em supermercados crescem 1,58% em outubro</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/ha-que-se-recusar-as-aparentes-facilidades-do-protecionismo-diz-temer/341627/" title="&#039;H&aacute; que se recusar as aparentes facilidades do protecionismo&#039;, diz Temer no G20" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>&#039;H&aacute; que se recusar as aparentes facilidades do protecionismo&#039;, diz Temer no G20</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/aneel-anuncia-bandeira-tarifaria-verde-para-consumo-em-dezembro/341623/" title="Aneel anuncia bandeira tarif&aacute;ria verde para consumo em dezembro" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Aneel anuncia bandeira tarif&aacute;ria verde para consumo em dezembro</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/bolsonaro-sobre-previdencia-nao-podemos-salvar-o-brasil-matando-idoso/341625/" title="Bolsonaro, sobre Previd&ecirc;ncia: &#039;N&atilde;o podemos salvar o Brasil matando idoso&#039;" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Bolsonaro, sobre Previd&ecirc;ncia: &#039;N&atilde;o podemos salvar o Brasil matando idoso&#039;</h5>
</a>
</div>
<div class="noticiasMenores grid_2 alpha omega">
<a href="http://www.acritica.net/editorias/economia/mansueto-investimento-no-brasil-e-mal-planejado-mal-avaliado-e-mal-exe/341614/" title="Mansueto: investimento no Brasil &eacute; mal planejado, mal avaliado e mal executado" class="linkNoticias linkNoticiasImgCima">
<small>ECONOMIA</small> <h5>Mansueto: investimento no Brasil &eacute; mal planejado, mal avaliado e mal executado</h5>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="grid_4">
<div class="colunaDireita">
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '37 - CALHAU GALERIA'
						});</script></div></div></div><div class="clear"></div>
<div class="clear"></div>
<div class="spacer40"></div>
<section class="maisLidas ultimasNoticias"><h2 class="tituloPadrao2">Últimas Notícias</h2><div class="clear"></div><ul><li><a href="http://www.acritica.net/editorias/economia/vendas-em-supermercados-crescem-158-em-outubro/341626/" title="Vendas em supermercados crescem 1,58% em outubro"><small>15h01</small><div><span>ECONOMIA</span><h4>Vendas em supermercados crescem 1,58% em outubro</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/ha-que-se-recusar-as-aparentes-facilidades-do-protecionismo-diz-temer/341627/" title="&#039;H&aacute; que se recusar as aparentes facilidades do protecionismo&#039;, diz Temer no G20"><small>14h58</small><div><span>ECONOMIA</span><h4>&#039;H&aacute; que se recusar as aparentes facilidades do protecionismo&#039;, diz Temer no G20</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/correcao-tempo-de-indultos-excessivamente-generosos-acabou-diz-moro/341624/" title="Tempo de indultos excessivamente generosos acabou, diz Moro"><small>14h53</small><div><span>POLÍTICA</span><h4>Tempo de indultos excessivamente generosos acabou, diz Moro</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/aneel-anuncia-bandeira-tarifaria-verde-para-consumo-em-dezembro/341623/" title="Aneel anuncia bandeira tarif&aacute;ria verde para consumo em dezembro"><small>14h50</small><div><span>ECONOMIA</span><h4>Aneel anuncia bandeira tarif&aacute;ria verde para consumo em dezembro</h4></div></a></li><li><a href="http://www.acritica.net/editorias/economia/bolsonaro-sobre-previdencia-nao-podemos-salvar-o-brasil-matando-idoso/341625/" title="Bolsonaro, sobre Previd&ecirc;ncia: &#039;N&atilde;o podemos salvar o Brasil matando idoso&#039;"><small>14h46</small><div><span>ECONOMIA</span><h4>Bolsonaro, sobre Previd&ecirc;ncia: &#039;N&atilde;o podemos salvar o Brasil matando idoso&#039;</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/stf-fixa-efeitos-financeiros-de-reajuste-a-partir-de-1o-de-janeiro/341618/" title="STF fixa efeitos financeiros de reajuste a partir de 1&ordm; de janeiro"><small>14h43</small><div><span>POL&Iacute;TICA</span><h4>STF fixa efeitos financeiros de reajuste a partir de 1&ordm; de janeiro</h4></div></a></li><li><a href="http://www.acritica.net/editorias/politica/tempo-de-indultos-excessivamente-generosos-acabou-diz-moro/341619/" title="Tempo de indultos excessivamente generosos acabou, diz Moro"><small>14h43</small><div><span>POL&Iacute;TICA</span><h4>Tempo de indultos excessivamente generosos acabou, diz Moro</h4></div></a></li><li><a href="http://www.acritica.net/editorias/geral/projeto-cultural-levara-violada-para-dentro-do-museu-jose-antonio-pere/341616/" title="Projeto cultural levará violada para dentro do Museu José Antônio Pereira"><small>14h37</small><div><span>AÇÕES DA PREFEITURA</span><h4>Projeto cultural levará violada para dentro do Museu José Antônio Pereira</h4></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais">ver todas as notícias</a><div class="clear"></div></section>
<div class="clear"></div>
<div class="spacer40"></div>
<div class="enquete"><h3 class="tituloPadrao2">Enquete</h3><p>Você é a favor das novas exigências feitas pelo futuro governo a Cuba para manutenção dos médicos cubanos no Mais Médicos?</p><form action="" id="formVotarEnquete" class="enqueteForm" style="display:none;"><fieldset><input type="radio" id="opt1353" name="resposta" value="1353" /><label for="opt1353">Sim</label></fieldset><fieldset><input type="radio" id="opt1354" name="resposta" value="1354" /><label for="opt1354">Não</label></fieldset><fieldset class="error"><div class="retorno"></div><div class="btVotar">Votar<input type="submit" value="Votar"></div><a href="javascript:void(0);" class="toggleResultadoEnquete">Resultados</a><input type="hidden" name="csrf_test_name" value="258668a59417c7760429f8ee06247621"><input type="hidden" name="id_dn_enquete" value="281"></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form><form action="" class="resultadoEnquete"><fieldset class="resposta porc_voto"><span>57%</span><label>Sim</label></fieldset><fieldset class="resposta porc_voto"><span>42%</span><label>Não</label></fieldset><div class="linksEnquete"><a href="http://www.acritica.net/atendimento/">Comente a Enquete</a><a href="http://www.acritica.net/atendimento/">Sugerir Enquete</a></div></form></div>
<div class="clear"></div>
<div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '24 - Calhau Square Interna');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '24 - Calhau Square Interna'
						});</script></div></div></div><div class="clear"></div>
</div>
</div>
<div class="clear"></div><div class="spacer30"></div><div class="spacer20"></div><div class="grid_16"><div class="spacerLine"></div></div><div class="spacer20"></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/394/" target="_self"><img src="http://www.acritica.net/upload/dn_banner/2018/11/pni-468x60px-rubeola.gif" width="468" height="60" alt="Rubeola" border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '394 - Rubeola');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '394 - Rubeola'
						});</script></div></div></div><div class="grid_8"><div class="banner620x77"><div style="position:relative"><a href="http://www.acritica.net/banner/clica_banner/395/" target="_blank"><img src="http://www.acritica.net/upload/dn_banner/2018/11/728x90-tjms.gif" width="468" height="60" alt="TJMS – Campanha do TJMS – SEMANA NACIONAL DA RECONCILIAÇÃO " border="0" /></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '395 - TJMS – Campanha do TJMS – SEMANA NACIONAL DA RECONCILIAÇÃO ');gtag('event', 'Visualizacao', {
						  'event_category' : 'Banner',
						  'event_label' : '395 - TJMS – Campanha do TJMS – SEMANA NACIONAL DA RECONCILIAÇÃO '
						});</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><footer><section class="barraRdp"><div class="container_16"><div class="grid_10"><a href="http://www.acritica.net/" class="logoRdp"></a><span class="whats">(67) 99974-5440</span><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="midias facebook"></a><a href="https://www.instagram.com/acervoacritica/" target="_blank" class="midias insta"></a><a href="https://twitter.com/acritica_jornal" target="_blank" class="midias twitter"></a><span class="telefone">(67) 3317-7890</span></div><div class="grid_6"><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore"></a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay"></a><a href="grupo-feitosa/" class="logoFeitosaRdp"></a></div></div></section><div class="clear"></div><div class="container_16"><ul class="menuRdp"><li class="grid_4"><big>A Crítica</big><span>Fone (67) 3317-7890<br />Fax (67) 3317-7891<br />Avenida Júlio de Castilho, 1747<br />Campo Grande/MS<br />CEP 79100-901</span></li><li class="grid_3"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_3"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_3"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://jornal.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_16"><div class="grid_11">© Copyright 2018 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><span>Desenvolvimento</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Plataforma</span><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a></div></div></div></footer><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica17/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body></html>