<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><title>O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura - A Crítica de Campo Grande</title>
<meta name="title" content="O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura"/><link rel="canonical" href="http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/"/><link rel="amphtml" href="http://www.acritica.net/noticia/amp/203965/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/"/><meta property="og:title" content="O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura"/><meta property="og:description" content=""/>
<meta name="author" content="http://www.dothnews.com.br"/><meta name="owner" content="dothcom@dothcom.net"/><meta name="robots" content="index,follow"><meta http-equiv="Content-Language" content="pt-br"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"><base href="http://www.acritica.net/"/><meta name="google-site-verification" content="cvSZQtVB628pyovZJ4HZuyRkeFmdERQkMa7sVZlnxjA"/><script type="text/javascript">SITE_URL = 'http://www.acritica.net/';STATIC_URL = 'http://www.acritica.net/application/themes/acritica/';CSRF_NAME = 'csrf_test_name';CSRF_HASH = '83eb9e611d161210c08ec3bfd3f8ab5e';</script><link href="http://www.acritica.net/application/themes/acritica/gfx/favicon.ico" rel="SHORTCUT ICON" type="image/x-icon"/><link rel="alternate" hreflang="pt" href="http://www.acritica.net/"> 
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/">
 <link href="http://www.acritica.net/application/themes/acritica/css/padrao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link href="http://www.acritica.net/application/themes/acritica/css/extensao.css?v=034" rel="stylesheet" type="text/css" media="all"/><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.css"><link rel="stylesheet" type="text/css" href="http://www.acritica.net/application/themes/acritica/js/fancySelect.css">
<link href="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" media="all"/>
<link rel="stylesheet" href="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
 <script src="http://www.acritica.net/application/themes/acritica/js/jquery-1.11.1.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.validate.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.maskedinput.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/swfobject.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery-ui/jquery.ui.widget.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.iframe-transport.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fileupload/jquery.fileupload.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/shadowbox/shadowbox.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/idangerous.swiper/idangerous.swiper.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/fancySelect.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/jquery.cycle2.min.js"></script><script src="http://www.acritica.net/application/themes/acritica/js/padrao.js?v=034"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://www.acritica.net/application/themes/acritica/js/fancyapps/jquery.fancybox.pack.js?v=2.1.5"></script>
</head><body>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5021842-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-89050060-2',{'name':'d'});ga('d.send', 'pageview');</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541009749355737&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="header"><div class="container_12"><div class="grid_7"><a href="grupo-feitosa/" class="logoFeitosa">Grupo Feitosa de Comunicação</a><div class="divLateralHeader"></div><div class="telefoneRedacao"><span>&nbsp;</span><big class="fontU">Redação:</big> +55 (67) 3317-7890</div><div class="divLateralHeader"></div>Terça, 25 de Abril de 2017 | Desde 1980</div><div class="grid_5 fontU"><a href="#" class="bannerWhatsTopo"><img src="http://www.acritica.net/application/themes/acritica/gfx/bannerwhatsapp-animado.gif" alt="Envie Sua Notícia Pelo WhatsApp: (67) 9974-5440"></a><a href="javascript:void(0);" class="radiosHeader"><small>&nbsp;</small><span>&nbsp;</span>Rádios</a><div class="radiosSelect"><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></div><div class="divLateralHeader divLateralHeader2"></div><div class="redesSociaisHeader"><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="facebook">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="twitter">&nbsp;</a></div></div></div></div><div class="clear"></div><div class="topo"><div class="container_12"><div class="grid_4 fontU"><a onclick="$('.menuAberto').toggleClass('active'); $(this).toggleClass('active');" href="javascript:;" class="menuTopo"><span>&nbsp;</span> Menu</a><div class="menuAberto"><ul class="menuMaster"><li><a href="http://www.acritica.net/ultimas-noticias/" title="" class="aMaster">Últimas Notícias</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">Editorias<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/editorias/geral/" class="js_subMenuLink" title="Geral">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/" class="js_subMenuLink" title="Política">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/" class="js_subMenuLink" title="Economia">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/" class="js_subMenuLink" title="Agropecuária">Agropecuária</a></li><li><a href="http://www.acritica.net/editorias/esportes/" class="js_subMenuLink" title="Esportes">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/" class="js_subMenuLink" title="Cultura">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/" class="js_subMenuLink" title="Automóveis">Automóveis</a></li><li><a href="http://www.acritica.net/editorias/saude/" class="js_subMenuLink" title="Saúde">Saúde</a></li><li><a href="http://www.acritica.net/editorias/entretenimento/" class="js_subMenuLink" title="Entretenimento">Entretenimento</a></li></ul></div></li><li><a href="http://www.acritica.net/policia/" title="Polícia" class="aMaster">Polícia</a></li><li><a href="http://www.acritica.net/colunas/" title="Colunistas" class="aMaster">Colunistas</a></li><li><a href="http://www.acritica.net/videos/" title="Vídeos" class="aMaster">Vídeos</a></li><li><a href="http://www.acritica.net/eletronica/html5/" title="Jornal Impresso" class="aMaster">Jornal Impresso</a></li><li><a href="http://www.acritica.net/voos/" title="" class="aMaster">Voos</a></li><li class="js_subMenuLi"><a href="javascript:void(0);" title="" class="aMaster js_subMenuLink">+ Mais<span>&nbsp;</span></a><div class="subMenu js_subMenu"><ul><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/" class="js_subMenuLink" title="">Opiniões dos Leitores</a></li><li><a href="http://www.acritica.net/galeria/" class="js_subMenuLink" title="">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/" class="js_subMenuLink" title="">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/" class="js_subMenuLink" title="">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/expediente/" class="js_subMenuLink" title="">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/" class="js_subMenuLink" title="">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/" class="js_subMenuLink" title="">Fale Conosco</a></li></ul></div></li></ul></div></div><div class="grid_4"><a href="http://www.acritica.net/" class="logoTopo">a crítica</a></div><div class="grid_4 font"><a href="javascript:void(0);" class="buscaLink"><span>&nbsp;</span> BUSCA</a><form action="http://www.acritica.net/busca/" class="formBusca"><fieldset><input type="text" name="q" value="" placeholder="BUSCAR" class="inputText font"/><input type="submit" value="&nbsp;" class="inputbtBusca"/></fieldset></form></div></div></div><div class="clear"></div><div class="contentCinza"><div class="container_12"><div class="grid_12"><div style="position:relative"><a href="banner/clica_banner/196" target="_blank"><img src="upload/dn_banner/2017/04/1491509670.gif" width="940" height="100" alt="Rivesa Volvo 2" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '196 - Rivesa Volvo 2');</script></div></div><div class="clear"></div><div class="spacer20"></div>
<div class="clear"></div>
<div class="titlePag titlePag2 grid_12">
<small>VARIEDADES | Terça, 25 de Abril de 2017 - 07:49
</small>
<h1 class="font">O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura</h1>
</div>
</div></div> <div class="shareBarTitleNoticia">
<div class="container_12 fontU">
<div class="grid_6">
<img src="upload/cfg_user/2017/02/logo-estadao.png" style="margin-top:7px; max-height:20px;"/>
</div>
<div class="grid_6">
<input type="hidden" class="limpar_dados_noticia_id" value="203965"><div class="shareArea"><a href="whatsapp://send" class="shareWhats wa_btn wa_btn_l" data-text="O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura" data-href=""><span>&nbsp;</span>(67) 99974.5440</a><a href="noticia_email/formulario/203965" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/&description=O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura" target="_blank" class="sharePinter"><span>Pinterest</span></a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/" target="_blank" class="shareTwitter"><span>Twitter</span></a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/" target="_blank" class="sharePlus"><span>Google Plus</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/&title=O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura" target="_blank" class="shareFace"><span>Facebook</span></a></div>
</div>
</div>
</div>
<div class="clear"></div><div class="spacer20"></div><div class="container_12">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=797257330300371&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="grid_8"> <div class="playerNoticia"><div class="imgGrandePlayerNoticia"></div><span class="legendaImgNoticia"></span></div><div class="clear"></div><div class="spacer20"></div><div class="textNoticia"> <div class="ad300_250Area" style="position:relative; z-index:98;"></div><p>Um dia memor&aacute;vel. &Eacute; a frase com a qual Zuza Homem de Mello define a vez em que recebeu Luiz E&ccedil;a em um de seus programas Jazz Brasil, apresentado na TV Cultura nos anos de 1989 e 1990. "Ele vinha de problemas de sa&uacute;de, estava afastado, mas chegou l&aacute; para fazer um dos mais espetaculares programas que j&aacute; fiz. Batemos um papo como se f&ocirc;ssemos velhos amigos."</p><p>E&ccedil;a estava mesmo em uma noite inspirada. As recorda&ccedil;&otilde;es de Zuza podem ser vistas em v&iacute;deos na internet, preservados pela Cultura. E&ccedil;a estava acompanhado pela baterista Lilian Carmona e pelo baixista Luiz Alves. Samba de Uma Nota S&oacute; foi um arraso, mas veio em um andamento t&atilde;o ligeiro que lhe pregou uma pe&ccedil;a. Depois de fazer a m&atilde;o esquerda movimentar os baixos de forma inebriante na primeira parte, ele salta para a segunda precisando manter o fogo alto que acendeu desde o in&iacute;cio, mas as notas se atropelam. </p><p>Esperto, n&atilde;o deixa a segunda parte criada por Jobim, com letra de Newton Mendon&ccedil;a, retornar e termina a m&uacute;sica como uma vinheta. Mais suave, O Barquinho, de Roberto Menescal e Ronaldo B&ocirc;scoli, vai trazer a face do suingue de E&ccedil;a, algo que remete aos anos de Tamba Trio e das blue notes que entremeavam suas frases.</p><p>Origens</p><p>Luiz E&ccedil;a, descendente distante do escritor portugu&ecirc;s E&ccedil;a de Queir&oacute;s, tem sua carreira iniciada na d&eacute;cada de 1950, quando come&ccedil;ou a ouvir o piano de outro homem, de outros tra&ccedil;os musicais, que ajudaria a desenhar a bossa nova que viria logo mais: Johnny Alf. E&ccedil;a chegaria a substitu&iacute;-lo em apresenta&ccedil;&otilde;es na Boate Plaza.</p><p>Uma das forma&ccedil;&otilde;es de seu grupo teria Jo&atilde;o Donato no acordeom (seu primeiro instrumento antes do piano), Milton Banana na bateria e a cantora Claudette Soares. Antes de fazer parte da primeira fase da Bossa Nova com o Tamba Trio, E&ccedil;a formou o trio Penumbra, com Candinho ao viol&atilde;o e Jambeiro no contrabaixo, para apresenta&ccedil;&otilde;es na R&aacute;dio Mayrink Veiga.</p><p> As informa&ccedil;&otilde;es s&atilde;o do jornal O Estado de S. Paulo.</p><input type="hidden" class="limpar_dados_noticia_id" value="203965"><div class="shareBarTitleNoticia shareBarTitleNoticia2 fontU"><div class="shareArea"><a href="noticia_email/formulario/203965" class="compartilhar_noticia shareEmail" title="Enviar Notícia por Email"><span>Email</span>Enviar Email</a><a href="https://twitter.com/home?status=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/" target="_blank" class="shareTwitter"><span>Twitter</span>Twitter</a><a href="https://plus.google.com/share?url=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/" target="_blank" class="sharePlus"><span>Google Plus</span>Google Plus</a><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/&title=O dia em que Luiz E&ccedil;a resolveu &#039;reaparecer&#039; na TV Cultura" target="_blank" class="shareFace"><span>Facebook</span>Facebook</a></div></div>
 <big class="title fontU">Veja Também</big><div class="grid_2 alpha"><a href="http://www.acritica.net/editorias/cultura/centenario-da-amizade-entre-mario-e-oswald-de-andrade-e-celebrado/203977/" title="Centen&aacute;rio da amizade entre M&aacute;rio e Oswald de Andrade &eacute; celebrado no CCSP" class="linkNoticias linkNoticiasImgCima"><small>VARIEDADES</small><big class="font">Centen&aacute;rio da amizade entre M&aacute;rio e Oswald de Andrade &eacute; celebrado no CCSP</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/cultura/quatro-carreiras-em-nome-de-luiz-eca/203946/" title="Quatro carreiras em nome de Luiz E&ccedil;a" class="linkNoticias linkNoticiasImgCima"><small>VARIEDADES</small><big class="font">Quatro carreiras em nome de Luiz E&ccedil;a</big></a></div><div class="grid_2"><a href="http://www.acritica.net/editorias/cultura/filmes-e-livro-movimentam-o-e-tudo-verdade/203939/" title="Filmes e livro movimentam o &#039;&Eacute; Tudo Verdade&#039;" class="linkNoticias linkNoticiasImgCima"><small>VARIEDADES</small><big class="font">Filmes e livro movimentam o &#039;&Eacute; Tudo Verdade&#039;</big></a></div><div class="grid_2 omega"><a href="http://www.acritica.net/editorias/cultura/fas-dao-adeus-a-jerry-adriani-cantando-sucessos-do-20005d74a7d0ff9aa7a/203908/" title="F&atilde;s d&atilde;o adeus a Jerry Adriani cantando sucessos do artista " class="linkNoticias linkNoticiasImgCima"><img src="http://www.acritica.net/img/c/140/105/dn_noticia/2017/04/cantor_jerry_adriani_reproducao_tv_brasil-170424200003.jpg" width="140" height="105" alt="Bras&iacute;lia - &Iacute;dolo na Jovem Guarda, Jerry Adriani lan&ccedil;ou seu &uacute;ltimo disco em 2008 (Reprodu&ccedil;&atilde;o TV Brasil)"/><small>JERRY ADRIANI</small><big class="font">F&atilde;s d&atilde;o adeus a Jerry Adriani cantando sucessos do artista </big></a></div><div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><div class="grid_4 alpha"><div class="colunaDireita"><div class="squareBanner"><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="8357822943"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '55 - Calhau Google Notícia 2');</script></div></div></div></div><div class="grid_4 omega"><iframe src="http://www.acritica.net/climatempo/" frameborder="0" width="300" height="180" style="margin-bottom:10px;" scrolling="no"></iframe></div> <div class="clear"></div><div class="spacer20"></div><div class="spacer20"></div><big class="title fontU">Comentários</big><div class="fb-comments" data-href="http://www.acritica.net/editorias/cultura/o-dia-em-que-luiz-eca-resolveu-reaparecer-na-tv-cultura/203965/" data-width="620" data-numposts="5" data-colorscheme="light"></div>
</div></div><div class="grid_4"><div class="colunaDireita"><div class="squareBanner"><div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="5211370147"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '37 - CALHAU GALERIA');</script></div></div></div><div class="clear"></div>
<div class="edicaoImpressa"><div class="edicaoContent"><a href="eletronica/html5/" class="ipad"><div style="height:125px;overflow:hidden"><img src="img/c/93/125/dn_edicao_impressa_imagem/2017/04/157.jpg?a=TC&v=1704250832" alt=""/></div></a><a href="eletronica/html5/" class="ladoEdicao"><big class="fontU">Edição Impressa</big><span class="fontU">Ler Jornal</span></a></div><div class="clear"></div><a href="eletronica/html5/" title="Outras Edições" class="btCade fontU">Outras Edições</a></div><div class="clear"></div><big class="title fontU title2">Últimas Notícias</big><ul class="listUltimas listUltimas2"><li><a href="http://www.acritica.net/noticias/fundacao-do-trabalho-de-ms-atende-cerca-de-500-pessoas-por-dia-e-ofere/203978/" class="linkNoticias" title="Fundação do Trabalho atende cerca de 500 pessoas por dia e oferece centenas de vagas para cursos gratuitos"><span class="font">08h10</span><div><small>EMPREGO</small><big class="font">Fundação do Trabalho atende cerca de 500 pessoas por dia e oferece centenas de vagas para cursos gratuitos</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/governo-de-sp-leiloa-nesta-terca-feira-lote-da-rodovia-dos/203975/" class="linkNoticias" title="Governo de SP leiloa nesta ter&ccedil;a-feira lote da &#039;Rodovia dos Cal&ccedil;ados&#039;"><span class="font">08h01</span><div><small>ECONOMIA</small><big class="font">Governo de SP leiloa nesta ter&ccedil;a-feira lote da &#039;Rodovia dos Cal&ccedil;ados&#039;</big></div></a></li><li><a href="http://www.acritica.net/editorias/cultura/centenario-da-amizade-entre-mario-e-oswald-de-andrade-e-celebrado/203977/" class="linkNoticias" title="Centen&aacute;rio da amizade entre M&aacute;rio e Oswald de Andrade &eacute; celebrado no CCSP"><span class="font">08h01</span><div><small>VARIEDADES</small><big class="font">Centen&aacute;rio da amizade entre M&aacute;rio e Oswald de Andrade &eacute; celebrado no CCSP</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/rubens-valente-fala-sobre-livro-os-fuzis-e-as-flechas-em-debate-na-uem/203972/" class="linkNoticias" title="Rubens Valente fala sobre livro ‘Os fuzis e as flechas’ em debate na Uems"><span class="font">08h00</span><div><small>GERAL</small><big class="font">Rubens Valente fala sobre livro ‘Os fuzis e as flechas’ em debate na Uems</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/noticia-sobre-possivel-venda-faz-acao-da-hypermarcas-subir-4/203973/" class="linkNoticias" title="Not&iacute;cia sobre poss&iacute;vel venda faz a&ccedil;&atilde;o da Hypermarcas subir 4%"><span class="font">08h00</span><div><small>ECONOMIA</small><big class="font">Not&iacute;cia sobre poss&iacute;vel venda faz a&ccedil;&atilde;o da Hypermarcas subir 4%</big></div></a></li><li><a href="http://www.acritica.net/editorias/economia/natura-disputa-com-fundos-a-compra-da-rede-the-body-shop-da-loreal/203974/" class="linkNoticias" title="Natura disputa com fundos a compra da rede The Body Shop, da L&#039;Or&eacute;al"><span class="font">07h58</span><div><small>ECONOMIA</small><big class="font">Natura disputa com fundos a compra da rede The Body Shop, da L&#039;Or&eacute;al</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/tj-absolve-acusados-por-queda-de-predios/203976/" class="linkNoticias" title="TJ absolve acusados por queda de pr&eacute;dios"><span class="font">07h56</span><div><small>GERAL</small><big class="font">TJ absolve acusados por queda de pr&eacute;dios</big></div></a></li><li><a href="http://www.acritica.net/editorias/geral/129o-reuniao-do-codecon-aprova-instalacao-de-mais-tres-empresas-na-cap/203957/" class="linkNoticias" title="129º reunião do Codecon aprova instalação de mais três empresas na Capital"><span class="font">07h55</span><div><small>DESENVOLVIMENTO</small><big class="font">129º reunião do Codecon aprova instalação de mais três empresas na Capital</big></div></a></li></ul><a href="http://www.acritica.net/ultimas-noticias/" class="btMais fontU">ver todas as notícias</a><div class="clear"></div><div style="position:relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9794685220414351" data-ad-slot="3734636944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '23 - Calhau Large Skyscraper Interna');</script></div></div></div>
<div class="clear"></div><div class="grid_12"><div class="spacerLine"></div></div> <div class="grid_4"><div class="squareBanner"><div style="position:relative"><a href="banner/clica_banner/80" target="_self"><img src="upload/dn_banner/2016/03/1458168679.gif" width="300" height="100" alt="InfoImoveis" border="0"/></a><script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '80 - InfoImoveis');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_2a28a2f572f748b3c79e9177a6f3e7c3"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.financial.com.br/imoveis/";
					flashvars.clickTAG = "http://www.financial.com.br/imoveis/";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168135.swf";
					var cssId = "banner_2a28a2f572f748b3c79e9177a6f3e7c3";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '77 - Financial Imobiliaria');</script></div></div></div><div class="grid_4"><div class="squareBanner"><div style="position:relative">
 
<div id="banner_c87390682f2e195861c44cc2be796a9e"></div>
<script style="visibility: hidden" type="text/javascript">
					var flashvars = {};
					flashvars.clickTag = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					flashvars.clickTAG = "http://www.ravieramotors.bmw.com.br/br/pt/dealer/ravieramotors/localizacao.html";
					var params = {};
					var attributes = {};
					var path = "upload/dn_banner/2016/03/1458168227.swf";
					var cssId = "banner_c87390682f2e195861c44cc2be796a9e";
					var width = "300";
					var height = "100";
					swfobject.embedSWF( path, cssId, width, height, "9.0.0", false, flashvars, params, attributes);
				</script>
<script type="text/javascript">ga('send', 'event', 'Banner', 'Visualizacao', '78 - Raviera Motors');</script></div></div></div><div class="clear"></div><div class="spacer20"></div></div><div class="barraRdp"><div class="container_12"><div class="grid_3"><a href="http://www.acritica.net/" class="logoRdp">&nbsp;</a><a href="https://www.facebook.com/Jornal.A.Critica.MS" target="_blank" class="share shareFace">&nbsp;</a><a href="https://twitter.com/acritica_jornal" target="_blank" class="share shareTwitter">&nbsp;</a></div><div class="grid_4 prefix_5"><a href="grupo-feitosa/" class="logoFeitosaRdp">&nbsp;</a><a href="https://play.google.com/store/apps/details?id=br.com.jera.feitosa" class="icoApp icoGooglePlay">&nbsp;</a><a href="http://itunes.apple.com/br/app/grupo-feitosa/id496720972?mt=8" class="icoApp icoAppStore">&nbsp;</a></div></div></div><div class="clear"></div><div class="container_12"><ul class="menuRdp"><li class="grid_3"><big>A Crítica</big><span>Fone (67) 3317-7890<br/>Fax (67) 3317-7891<br/>Avenida Júlio de Castilho, 1747<br/>Campo Grande/MS<br/>CEP 79100-901</span></li><li class="grid_2"><big>Institucional</big><ul><li><a href="http://www.acritica.net/">Início</a></li><li><a href="http://www.acritica.net/canal/ultimas-noticias/">Últimas Notícias</a></li><li><a href="http://www.acritica.net/videos/">Vídeos</a></li><li><a href="http://www.acritica.net/galeria/">Galeria de Fotos</a></li><li><a href="http://www.acritica.net/grupo-feitosa/">Grupo Feitosa</a></li><li><a href="http://www.acritica.net/sobre-a-critica/">Sobre A Crítica</a></li><li><a href="http://www.acritica.net/canal/expediente/">Expediente</a></li><li><a href="http://www.acritica.net/midiakit/">Midia Kit</a></li><li><a href="http://www.acritica.net/atendimento/">Fale Conosco</a></li><li><a href="http://m.acritica.net/versao/definemobile/">Versão para Celular</a></li></ul></li><li class="grid_2"><big>Editorias</big><ul><li><a href="http://www.acritica.net/editorias/geral/">Geral</a></li><li><a href="http://www.acritica.net/editorias/politica/">Política</a></li><li><a href="http://www.acritica.net/editorias/economia/">Economia</a></li><li><a href="http://www.acritica.net/editorias/agropecuaria/">Agropecuária</a></li><li><a href="http://www.acritica.net/policia/">Polícia</a></li><li><a href="http://www.acritica.net/editorias/esportes/">Esportes</a></li><li><a href="http://www.acritica.net/editorias/cultura/">Cultura</a></li><li><a href="http://www.acritica.net/editorias/automoveis/">Automóveis</a></li></ul></li><li class="grid_2"><big>Conteúdo</big><ul><li><a href="http://www.acritica.net/colunas/">Colunistas</a></li><li><a href="http://www.acritica.net/eletronica/html5/">Jornal Impresso</a></li><li><a href="http://www.acritica.net/mais/opiniao-dos-leitores/">Opiniões dos Leitores</a></li></ul></li><li class="grid_3"><big>Rádios</big><ul><li><a href="http://www.acritica.net/radios/maraba-fm-93-9/">Marabá FM 93,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-104-7/">Band FM 104,7</a></li><li><a href="http://www.acritica.net/radios/montana-fm-89-9/">Montana FM 89,9</a></li><li><a href="http://www.acritica.net/radios/nova-fm-99-1/">Nova FM 99,1</a></li><li><a href="http://www.acritica.net/radios/serra-fm-106-5/">Serra FM 106,5</a></li><li><a href="http://www.acritica.net/radios/serrana-fm-88-7/">Serrana FM 88,7</a></li><li><a href="http://www.acritica.net/radios/corumba-fm-98-9/">Corumbá FM 98,9</a></li><li><a href="http://www.acritica.net/radios/band-fm-88-5/">Band FM 88,5</a></li></ul></li></ul></div><div class="clear"></div><div class="footer"><div class="container_12"><div class="grid_7">© Copyright 2017 A Crítica. Todos os Direitos Reservados</div><div class="grid_5"><a href="http://www.dothnews.com.br/" class="logoDothNews" title="Plataforma DothNews">DothNews</a><span>Plataforma</span><a href="http://www.dothcom.net/" class="logoDothCom" title="Desenvolvimento dothCom">dothCom</a><span>Desenvolvimento</span></div></div></div><script type="text/javascript">if(typeof wabtn4fg==="undefined"){ wabtn4fg=1; h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script"); s.type="text/javascript"; s.src="http://www.acritica.net/application/themes/acritica/js/whatsapp-sharing/whatsapp-button.js";h.appendChild(s); } </script></body>  </html> 